<!DOCTYPE html>
<html lang="fr-FR">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Présidentielle&nbsp;2022&nbsp;: Nicolas Dupont-Aignan à l’occasion du lancement de sa campagne électorale s’en prend à Emmanuel Macron !</title><link rel="stylesheet" href="https://www.ledefigabon.com/wp-content/cache/min/1/8e6f8b8d1b1cc2cdd176f987f19dcae1.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.ledefigabon.com/politique/presidentielle-2022-nicolas-dupont-aignan-a-loccasion-du-lancement-de-sa-campagne-electorale-sen-prend-a-emmanuel-macron /" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Présidentielle&nbsp;2022&nbsp;: Nicolas Dupont-Aignan à l’occasion du lancement de sa campagne électorale s’en prend à Emmanuel Macron !" />
	<meta property="og:description" content="Afficher Masquer le sommaireDupont-Aignan toujours dans son élan « souverainiste »Pour son troisième essaiChacun des candidats en a eu pour son compte Le président de Débout la France compte aller jusqu’au bout. Malgré la défection de quelques têtes de son mouvement politique, il a tenu à lancer ce dimanche&nbsp;3&nbsp;octobre, sa campagne présidentielle..." />
	<meta property="og:url" content="https://www.ledefigabon.com/politique/presidentielle-2022-nicolas-dupont-aignan-a-loccasion-du-lancement-de-sa-campagne-electorale-sen-prend-a-emmanuel-macron /" />
	<meta property="og:site_name" content="LeDefiGaBon : Votre actualité en direct" />
	<meta property="article:publisher" content="https://www.facebook.com/ledefigabon" />
	<meta property="article:published_time" content="2021-10-04T13:24:00+00:00" />
	<meta property="article:modified_time" content="2021-10-04T19:22:43+00:00" />
	<meta property="og:image" content="https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-scaled.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="678" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Alice Guedart" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.ledefigabon.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="LeDefiGaBon : Votre actualité en direct &raquo; Flux" href="https://www.ledefigabon.com/feed/" />
<script type="rocketlazyloadscript">window.ga=function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-102961803-39",{storeGac:false,"cookieExpires":13*30*24*60*60});ga("set","transport","beacon");ga("set","anonymizeIp",true);ga("send","pageview");</script><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<style id='generate-style-inline-css'>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</style>



<style id='generate-navigation-branding-inline-css'>
.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 20px 0px 20px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1140px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ledefigabon.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" src='https://www.ledefigabon.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.ledefigabon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.ledefigabon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ledefigabon.com/wp-json/wp/v2/posts/121603" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledefigabon.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.ledefigabon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledefigabon.com%2Fpolitique%2Fpresidentielle-2022-nicolas-dupont-aignan-a-loccasion-du-lancement-de-sa-campagne-electorale-sen-prend-a-emmanuel-macron%25e2%2580%2589%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledefigabon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledefigabon.com%2Fpolitique%2Fpresidentielle-2022-nicolas-dupont-aignan-a-loccasion-du-lancement-de-sa-campagne-electorale-sen-prend-a-emmanuel-macron%25e2%2580%2589%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ledefigabon.com/politique/presidentielle-2022-nicolas-dupont-aignan-a-loccasion-du-lancement-de-sa-campagne-electorale-sen-prend-a-emmanuel-macron%e2%80%89/"
    },
    "headline": "Présidentielle&nbsp;2022&nbsp;: Nicolas Dupont-Aignan à l’occasion du lancement de sa campagne électorale s’en",
    "datePublished": "2021-10-04T15:24:00+0200",
    "dateModified": "2021-10-04T21:22:43+0200",
    "author": {
        "@type": "Person",
        "name": "Alice Guedart"
    },
    "description": "Le président de Débout la France compte aller jusqu’au bout. Malgré la défection de quelques têtes de son mouv",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-scaled.jpg",
        "width": 1200,
        "height": 678
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ledefigabon",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ledefigabon.com/wp-content/uploads/2021/04/logo.png",
            "width": 212,
            "height": 107
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel="preload" as="font" href="https://www.ledefigabon.com/wp-content/themes/gp_child/fonts/poppins-v15-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.ledefigabon.com/wp-content/themes/gp_child/fonts/poppins-v15-latin-700.woff2" crossorigin><link rel="pingback" href="https://www.ledefigabon.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><style id="generateblocks-css">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</style><link rel="preload" href="https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-scaled.jpg" as="image">
<link rel="icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" sizes="32x32" />
<link rel="icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" />
<meta name="msapplication-TileImage" content="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-121603 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-no-transition sticky-enabled desktop-sticky-menu right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a><div class="gb-container gb-container-b226db7e"><div class="gb-inside-container">
<div class="gb-button-wrapper gb-button-wrapper-f132f859">

<a class="gb-button gb-button-95685495" href="https://www.facebook.com/ledefigabon" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 320 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a>



<a class="gb-button gb-button-da57b592" href="https://twitter.com/LedefigabonC" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a>



<a class="gb-button gb-button-c76e06ea" href="https://www.instagram.com/ledefigabon/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" fill="currentColor"></path></svg></span></a>



<a class="gb-button gb-button-1557c155" href="https://www.youtube.com/channel/UCaIrS_41-0oBgNOtcf5aDsw" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 576 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></span></a>



<a class="gb-button gb-button-c33bb07a" href="https://www.pinterest.fr/ledefigabon/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 496 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg></span></a>



<a class="gb-button gb-button-6e3ea708" href="https://www.linkedin.com/company/18914700/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></span></a>

</div>
</div></div>		<header id="masthead" class="site-header has-inline-mobile-toggle" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://www.ledefigabon.com/" title="LeDefiGaBon : Votre actualité en direct" rel="home">
						<img  class="header-image is-logo-image" alt="LeDefiGaBon : Votre actualité en direct" src="https://www.ledefigabon.com/wp-content/uploads/2021/04/logo-1.png" title="LeDefiGaBon : Votre actualité en direct" width="340" height="215" />
					</a>
				</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="has-sticky-branding main-navigation has-menu-bar-items sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://www.ledefigabon.com/" title="LeDefiGaBon : Votre actualité en direct" rel="home">
						<img src="https://devevops.webperformer.fr/wp-content/uploads/2021/04/logo-1.png" class="is-logo-image" alt="LeDefiGaBon : Votre actualité en direct" width="" height="" />
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://www.ledefigabon.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-primary-menu" class=" menu sf-menu"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.ledefigabon.com/actualites/">A la une</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="https://www.ledefigabon.com/people/">People &amp; Co<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-922"><a href="https://www.ledefigabon.com/tag/koh-lanta/">Koh-Lanta</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://www.ledefigabon.com/lifestyle/">Lifestyle<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.ledefigabon.com/astrologie/">Astrologie</a></li>
	<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.ledefigabon.com/cinema/">Cinéma</a></li>
	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a href="https://www.ledefigabon.com/mode/">Mode</a></li>
	<li id="menu-item-2011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011"><a href="https://www.ledefigabon.com/series-tv/">Séries Tv</a></li>
	<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.ledefigabon.com/voyage/">Voyage</a></li>
</ul>
</li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ledefigabon.com/high-tech/">High-tech</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="https://www.ledefigabon.com/politique/">Politique</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ledefigabon.com/monde/">Monde</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ledefigabon.com/sports/">Sports</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.ledefigabon.com/business/">Business</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://www.ledefigabon.com/sante/">Santé<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-1629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1629"><a href="https://www.ledefigabon.com/tag/coronavirus/">Coronavirus</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-121603" class="post-121603 post type-post status-publish format-standard has-post-thumbnail hentry category-politique" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header">
				<h1 class="entry-title" itemprop="headline">Présidentielle&nbsp;2022&nbsp;: Nicolas Dupont-Aignan à l’occasion du lancement de sa campagne électorale s’en prend à Emmanuel Macron !</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="updated" datetime="2021-10-04T21:22:43+02:00" itemprop="dateModified">4 octobre 2021</time><time class="entry-date published" datetime="2021-10-04T15:24:00+02:00" itemprop="datePublished">publié il y a 6 heures</time></span>  <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">par <span class="fn n author-name" itemprop="name">Alice Guedart</span></span></span>		</div>
					</header>
			<div class="featured-image  page-header-image-single ">
				<img width="1200" height="678" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20678'%3E%3C/svg%3E" class="attachment-full size-full" alt="Présidentielle 2022 : Nicolas Dupont-Aignan à l’occasion du lancement de sa campagne électorale s’en prend à Emmanuel Macron !" itemprop="image" data-lazy-srcset="https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-scaled.jpg 1200w, https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-300x170.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-1024x579.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-768x434.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-scaled.jpg" /><noscript><img width="1200" height="678" src="https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-scaled.jpg" class="attachment-full size-full" alt="Présidentielle 2022 : Nicolas Dupont-Aignan à l’occasion du lancement de sa campagne électorale s’en prend à Emmanuel Macron !" itemprop="image" srcset="https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-scaled.jpg 1200w, https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-300x170.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-1024x579.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/10/MjAyMTEwNjVhODFkY2YxODhiMDkzZDFiZDcwYWFmOWI4YTVjMWU-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
			</div>
		<div class="entry-content" itemprop="text">
			<details class="toc"><summary><span class="show">Afficher </span><span class="hide">Masquer </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">Dupont-Aignan toujours dans son élan « souverainiste »</a></li><li class="item-h2"><a href="#titre-2">Pour son troisième essai</a></li><li class="item-h2"><a href="#titre-3">Chacun des candidats en a eu pour son compte</a></li></ul></details>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le président de Débout la France compte aller jusqu’au bout. Malgré la défection de quelques têtes de son mouvement politique, il a tenu à lancer ce dimanche&nbsp;3&nbsp;octobre, sa campagne présidentielle pour briguer la mandature suprême en 2022. À l’occasion, Nicolas Dupont-Aignan s’en est ouvertement pris au chef de l’État qu’il a sans retenue qualifié de « marionnette au service du système ».</p>



<h2 id="titre-1">Dupont-Aignan toujours dans son élan « souverainiste »</h2>



<p>Ce dimanche&nbsp;3&nbsp;octobre, le candidat acquis à la solde du « gaullisme socialiste » a dénoncé l’imposture du président Emmanuel Macron. Pendant le lancement de sa campagne présidentielle, il a notamment comparé le président de la République à une marionnette du système à qui il veut barrer le passage.</p>



<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>« En 2017, Emmanuel Macron a joué le rôle de l’homme neuf. […] L’imposture fut totale », a déclaré le candidat souverainiste, en ajoutant que la présidentielle de 2022 sera « le dernier rendez-vous pour empêcher [le président sortant], marionnette du système, de déconstruire la France ».</p>



<p>Au cirque d’hiver à Paris où le leader de Debout le France il a lancé sa campagne présidentielle, il y a invité ses militants à venir sans passe sanitaire.il s’en trouve donc à respecter un nombre de 500&nbsp;personnes dans une salle qui pourrait en contenir environ 1500.</p>



<h2 id="titre-2">Pour son troisième essai</h2>



<p>Le député d’Essonne a chuté à <em>2</em> % d’intentions de vote selon les tout derniers sondages. Récemment, il a d’ailleurs perdu quelques-uns de ses soutiens au profit du polémiste Éric Zemmour devenu imposant dans un paysage politique qu’il aspire à bouleverser. « <em>Nicolas Dupont-Aignan est un homme fidèle à ses convictions, à une certaine idée de la France, et il l’a prouvé par ses combats politiques. Pour tout cela, nous lui devons une immense reconnaissance</em> », avaient déclaré deux responsables de son mouvement debout la France.</p>



<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Mais, se trouvant « aujourd’hui isolé politiquement, sans financement, avec trop peu de militants et de récents sondages qui le placent à 2 % (deux fois moins qu’en 2017) », ils ont estimé qu’il ne pourra pas rassembler suffisamment de français pour accéder au second tour, raison de leur défection.</p>



<p>En reprenant ce dimanche son slogan de campagne « sauvons la France », le candidat Nicolas Dupont-Aignan a demandé « Qui peut sauver la France ? ». « Jeanne d’Arc », a alors lancé une militante présente. « <em>Je ne me souhaite pas son sort [brûlée vive en 1431, NDLR], même si certains en rêvent</em> », a répondu l’homme politique qui est à son troisième pèlerinage présidentiel.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<h2 id="titre-3">Chacun des candidats en a eu pour son compte</h2>



<p>Nicolas Dupont-Aignan a de nouveau étrillé Emmanuel Macron qui, selon lui, « <em>divise pour régner</em> » en opposant&nbsp;: les « <em>gilets jaunes contre les commerçants, les vaccinés contre les non-vaccinés, les malades contre les soignants</em> ». Il a également camé toute sa fierté d’avoir voté et manifesté contre « le passe sanitaire de la honte ».</p>



<p>En outre, il a fustigé « l’extraordinaire bilan parisien » d’Anne Hidalgo, puis a qualifié les écologistes d’« idiots utiles de la mondialisation sauvage ». Quant à Xavier Bertrand, il estime que le candidat du droit est « frappé d’amnésie ».</p>
<!-- AI CONTENT END 2 -->
		</div>

				<footer class="entry-meta">
					</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRnd3dy5sZWRlZmlnYWJvbi5jb20lMkZwb2xpdGlxdWUlMkZwcmVzaWRlbnRpZWxsZS0yMDIyLW5pY29sYXMtZHVwb250LWFpZ25hbi1hLWxvY2Nhc2lvbi1kdS1sYW5jZW1lbnQtZGUtc2EtY2FtcGFnbmUtZWxlY3RvcmFsZS1zZW4tcHJlbmQtYS1lbW1hbnVlbC1tYWNyb24lMjVlMiUyNTgwJTI1ODklMkY=" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Poster<span class="hide-on-mobile"> sur Facebook</span></span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LmxlZGVmaWdhYm9uLmNvbSUyRnBvbGl0aXF1ZSUyRnByZXNpZGVudGllbGxlLTIwMjItbmljb2xhcy1kdXBvbnQtYWlnbmFuLWEtbG9jY2FzaW9uLWR1LWxhbmNlbWVudC1kZS1zYS1jYW1wYWduZS1lbGVjdG9yYWxlLXNlbi1wcmVuZC1hLWVtbWFudWVsLW1hY3JvbiUyNWUyJTI1ODAlMjU4OSUyRiZ0ZXh0PVByJUMzJUE5c2lkZW50aWVsbGUlMjZuYnNwJTNCMjAyMiUyNm5ic3AlM0IlM0ErTmljb2xhcytEdXBvbnQtQWlnbmFuKyVDMyVBMCtsJUUyJTgwJTk5b2NjYXNpb24rZHUrbGFuY2VtZW50K2RlK3NhK2NhbXBhZ25lKyVDMyVBOWxlY3RvcmFsZStzJUUyJTgwJTk5ZW4rcHJlbmQrJUMzJUEwK0VtbWFudWVsK01hY3JvbiVFMiU4MCU4OSUyMQ==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweeter<span class="hide-on-mobile"> sur Twitter</span></span><span class="button button-pinterest" data-goto="aHR0cHM6Ly93d3cucGludGVyZXN0LmZyL3Bpbi9jcmVhdGUvYnV0dG9uLz9kZXNjcmlwdGlvbj1QciVDMyVBOXNpZGVudGllbGxlJTI2bmJzcCUzQjIwMjIlMjZuYnNwJTNCJTNBK05pY29sYXMrRHVwb250LUFpZ25hbislQzMlQTArbCVFMiU4MCU5OW9jY2FzaW9uK2R1K2xhbmNlbWVudCtkZStzYStjYW1wYWduZSslQzMlQTlsZWN0b3JhbGUrcyVFMiU4MCU5OWVuK3ByZW5kKyVDMyVBMCtFbW1hbnVlbCtNYWNyb24lRTIlODAlODklMjEmbWVkaWE9aHR0cHMlM0ElMkYlMkZ3d3cubGVkZWZpZ2Fib24uY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMTAlMkZNakF5TVRFd05qVmhPREZrWTJZeE9EaGlNRGt6WkRGaVpEY3dZV0ZtT1dJNFlUVmpNV1Utc2NhbGVkLmpwZyZ1cmw9aHR0cHMlM0ElMkYlMkZ3d3cubGVkZWZpZ2Fib24uY29tJTJGcG9saXRpcXVlJTJGcHJlc2lkZW50aWVsbGUtMjAyMi1uaWNvbGFzLWR1cG9udC1haWduYW4tYS1sb2NjYXNpb24tZHUtbGFuY2VtZW50LWRlLXNhLWNhbXBhZ25lLWVsZWN0b3JhbGUtc2VuLXByZW5kLWEtZW1tYW51ZWwtbWFjcm9uJTI1ZTIlMjU4MCUyNTg5JTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"/></svg> Épingler<span class="hide-on-mobile"> sur Pinterest</span></span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/f8b6c5bdf54717d764e99cc6f15b2dc4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/f8b6c5bdf54717d764e99cc6f15b2dc4?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f8b6c5bdf54717d764e99cc6f15b2dc4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8b6c5bdf54717d764e99cc6f15b2dc4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div><h4>À propos de l’auteur, <span itemprop="name">Alice Guedart</span></h4></div></div>	</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À voir aussi dans «&nbsp;Politique&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20170'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="yannick jadot" data-lazy-srcset="https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-300x170.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-1024x579.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-768x434.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-300x170.jpg" /><noscript><img width="300" height="170" src="https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="yannick jadot" srcset="https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-300x170.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-1024x579.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-768x434.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/10/000_99A9JZ-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://www.ledefigabon.com/politique/presidentielle-2022-yannick-jadot-expose-son-plan-contre-les-violences-faites-aux-femmes/">Présidentielle 2022 : Yannick Jadot expose son plan contre les violences faites aux femmes !</a>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv" data-lazy-srcset="https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-300x200.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-1024x683.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-768x512.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv" srcset="https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-300x200.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-1024x683.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-768x512.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/10/julien-bayou-elections-regionnales-ile-de-france-europe-ecologie-les-verts-eelv-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://www.ledefigabon.com/politique/presidentielle-2022-la-victoire-de-yannick-jadot-fait-des-emules-et-julien-bayou-appel-a-le-soutenir/">Présidentielle 2022 : La victoire de Yannick Jadot fait des émules et Julien Bayou appel à le soutenir !</a>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Polémique autour des prénoms français, Éric Zemmour se fait recadrer intelligemment par Emmanuel Macron !" data-lazy-srcset="https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC-300x150.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC-1024x512.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC-768x384.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC-300x150.jpg" /><noscript><img width="300" height="150" src="https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="Polémique autour des prénoms français, Éric Zemmour se fait recadrer intelligemment par Emmanuel Macron !" srcset="https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC-300x150.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC-1024x512.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC-768x384.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/09/ZEM-MAC.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://www.ledefigabon.com/politique/polemique-autour-des-prenoms-francais-eric-zemmour-se-fait-recadrer-intelligemment-par-emmanuel-macron%e2%80%89/">Polémique autour des prénoms français, Éric Zemmour se fait recadrer intelligemment par Emmanuel Macron !</a>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Présidentielle 2022 : après la victoire de Yannick Jadot aux primaires EELV, Julien Bayou invite Anne Hidalgo à s’effacer !" data-lazy-srcset="https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-300x169.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-1024x576.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-768x432.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Présidentielle 2022 : après la victoire de Yannick Jadot aux primaires EELV, Julien Bayou invite Anne Hidalgo à s’effacer !" srcset="https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-300x169.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-1024x576.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-768x432.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/09/gala-video-yannick-jadot-tres-febrile-il-a-eu-peur-jusqu-au-bout-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://www.ledefigabon.com/politique/presidentielle-2022-apres-la-victoire-de-yannick-jadot-aux-primaires-eelv-julien-bayou-invite-anne-hidalgo-a-seffacer%e2%80%89/">Présidentielle&nbsp;2022&nbsp;: après la victoire de Yannick Jadot aux primaires EELV, Julien Bayou invite Anne Hidalgo à s’effacer !</a>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Rassemblement national : Marine Le Pen donne plus de détails par rapport à son référendum sur l’immigration !" data-lazy-srcset="https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-300x200.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-1024x683.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-768x513.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Rassemblement national : Marine Le Pen donne plus de détails par rapport à son référendum sur l’immigration !" srcset="https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-300x200.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-1024x683.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-768x513.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/09/28012133-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://www.ledefigabon.com/politique/rassemblement-national-marine-le-pen-donne-plus-de-details-par-rapport-a-son-referendum-sur-limmigration/">Rassemblement national : Marine Le Pen donne plus de détails par rapport à son référendum sur l’immigration !</a>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Scrutin présidentielle de 2022 : Arnaud Montebourg se fait recadrer ! Dimanche 26 septembre, le candidat déclaré à la présidentielle de 2022, Arnaud Montebourg, était l’invité de l’émission ‘’Questions politiques’’. Il a donc saisi l’occasion pour avancer une estimation exagérée pour montrer l’influence de l’Union européenne dans la vie législative pour faire passer son projet d’engager un référendum qui donnera au Parlement le dernier mot sur tout le droit issu de l’UE. Selon l’ancien ministre qui prône une remonta da de la France, « 60 % de nos lois sont d’origine européenne et il n’y a presque aucune possibilité de les transformer». En quoi les chiffres avancés sont exagérés ? Ce chiffre de 60 % avancé par Arnaud Montebourg est une façon de donner plus de pouvoir à Bruxelles qu’elle n’en a réellement, selon franceinfo. « Dans le cas de la France, seulement 20 % des lois ont une origine européenne, un pourcentage qui la situe dans la moyenne », précise la Commission européenne. Pour motif de justification, l’équipe de campagne de l’ancien ministre du redressement productif a été contactée. Celle-ci précise en effet que le candidat Montebourg ne parlait pas des lois adoptées en 2020 et assure se fonder sur UE estimation maison. « 63,7 % des 58 lois promulguées en 2020 comprennent des raisonnements de droit de l’UE », affirme avoir calculé l’équipe. Le droit de l’UE encadre tout aujourd’hui, justifie un proche du candidat. On dit qu’il y a une influence, parce qu’à chaque fois le législateur prend en compte de façon directe ou indirecte des éléments de droit européens qui vont orienter sa législation. En effet, la méthodologie employée par Arnaud Montebourg pour faire une telle estimation reste invérifiable. En 2020, aucune étude ne s’est penchée sur l’influence des lois communautaires dans la législation française. La dernière étude du genre remonte à 2010. « On ne peut pas mesurer l’influence du droit de l’Union sur le droit interne en cherchant simplement la mention Union européenne dans toutes les lois promulguées », explique Vincent Couronne, docteur en droit public et membre du collectif Les Surligneurs. Il poursuit « Ce qui est quantifiable, ce sont les lois qui transposent une directive européenne ou celles qui appliquent un règlement législatif. Et encore, souvent ce n’est pas toute la loi qui transpose une directive, ce peut être juste une disposition, et tout le reste de la loi sera sur autre chose». Mais des estimations de 80 % citées avant Montebourg Même si ses chiffres avancés par le chantre de la remontada semblent erronés, il n’est pas le premier à s’y employer pour démontrer l’influence de l’Union européenne sur les lois françaises. La formule selon laquelle « 80 % de nos lois viennent de Bruxelles » est régulièrement citée par les pourfendeurs de l’institution continentale que par les europhiles. Par exemple, le président par intérim du rassemblement national, Jordan Bardella, dans son désir de « retrouver la maitrise de nos budgets et de nos lois », estimait en 2018 que « 87 % de nos lois, des lois qui sont votées, viennent de directives européennes ». Ces chiffres cités à tort viennent de Jacques Delors, ancien président de la commission européenne, et grand promoteur de la construction européenne qui affirmait en 1988 : « Dans dix ans, 80 % de la législation économique, peut-être même fiscale et sociale, sera décidée par les institutions européennes»." data-lazy-srcset="https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-300x169.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-1024x576.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-768x432.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Scrutin présidentielle de 2022 : Arnaud Montebourg se fait recadrer ! Dimanche 26 septembre, le candidat déclaré à la présidentielle de 2022, Arnaud Montebourg, était l’invité de l’émission ‘’Questions politiques’’. Il a donc saisi l’occasion pour avancer une estimation exagérée pour montrer l’influence de l’Union européenne dans la vie législative pour faire passer son projet d’engager un référendum qui donnera au Parlement le dernier mot sur tout le droit issu de l’UE. Selon l’ancien ministre qui prône une remonta da de la France, « 60 % de nos lois sont d’origine européenne et il n’y a presque aucune possibilité de les transformer». En quoi les chiffres avancés sont exagérés ? Ce chiffre de 60 % avancé par Arnaud Montebourg est une façon de donner plus de pouvoir à Bruxelles qu’elle n’en a réellement, selon franceinfo. « Dans le cas de la France, seulement 20 % des lois ont une origine européenne, un pourcentage qui la situe dans la moyenne », précise la Commission européenne. Pour motif de justification, l’équipe de campagne de l’ancien ministre du redressement productif a été contactée. Celle-ci précise en effet que le candidat Montebourg ne parlait pas des lois adoptées en 2020 et assure se fonder sur UE estimation maison. « 63,7 % des 58 lois promulguées en 2020 comprennent des raisonnements de droit de l’UE », affirme avoir calculé l’équipe. Le droit de l’UE encadre tout aujourd’hui, justifie un proche du candidat. On dit qu’il y a une influence, parce qu’à chaque fois le législateur prend en compte de façon directe ou indirecte des éléments de droit européens qui vont orienter sa législation. En effet, la méthodologie employée par Arnaud Montebourg pour faire une telle estimation reste invérifiable. En 2020, aucune étude ne s’est penchée sur l’influence des lois communautaires dans la législation française. La dernière étude du genre remonte à 2010. « On ne peut pas mesurer l’influence du droit de l’Union sur le droit interne en cherchant simplement la mention Union européenne dans toutes les lois promulguées », explique Vincent Couronne, docteur en droit public et membre du collectif Les Surligneurs. Il poursuit « Ce qui est quantifiable, ce sont les lois qui transposent une directive européenne ou celles qui appliquent un règlement législatif. Et encore, souvent ce n’est pas toute la loi qui transpose une directive, ce peut être juste une disposition, et tout le reste de la loi sera sur autre chose». Mais des estimations de 80 % citées avant Montebourg Même si ses chiffres avancés par le chantre de la remontada semblent erronés, il n’est pas le premier à s’y employer pour démontrer l’influence de l’Union européenne sur les lois françaises. La formule selon laquelle « 80 % de nos lois viennent de Bruxelles » est régulièrement citée par les pourfendeurs de l’institution continentale que par les europhiles. Par exemple, le président par intérim du rassemblement national, Jordan Bardella, dans son désir de « retrouver la maitrise de nos budgets et de nos lois », estimait en 2018 que « 87 % de nos lois, des lois qui sont votées, viennent de directives européennes ». Ces chiffres cités à tort viennent de Jacques Delors, ancien président de la commission européenne, et grand promoteur de la construction européenne qui affirmait en 1988 : « Dans dix ans, 80 % de la législation économique, peut-être même fiscale et sociale, sera décidée par les institutions européennes»." srcset="https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-300x169.jpg 300w, https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-1024x576.jpg 1024w, https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-768x432.jpg 768w, https://www.ledefigabon.com/wp-content/uploads/2021/09/B9728206524Z.1_20210904172101_000G4RIS4615.2-0-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
        <a href="https://www.ledefigabon.com/politique/scrutin-presidentielle-de-2022-arnaud-montebourg-se-fait-recadrer/">Scrutin présidentielle de 2022&nbsp;: Arnaud Montebourg se fait recadrer !</a>
        </li></ul></nav>	</div>
</div>

	</div>
</div>

<div class="gb-container gb-container-3ecf6a43"><div class="gb-inside-container">
<div class="yoast-breadcrumbs"><span><span><a href="https://www.ledefigabon.com/">Accueil</a> / <span><a href="https://www.ledefigabon.com/politique/">Politique</a> / <strong class="breadcrumb_last" aria-current="page">Présidentielle&nbsp;2022&nbsp;: Nicolas Dupont-Aignan à l’occasion du lancement de sa campagne électorale s’en prend à Emmanuel Macron !</strong></span></span></span></div>
</div></div>
<div class="site-footer">
	<div class="gb-container gb-container-b3a05c71"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-64d05d26">
<div class="gb-grid-column gb-grid-column-3087247c"><div class="gb-container gb-container-3087247c"><div class="gb-inside-container">

<div class="gb-headline gb-headline-73cfba6f gb-headline-text"><strong>MENU</strong></div>


<div class="gb-button-wrapper gb-button-wrapper-1b951379">

<span class="gb-button gb-button-9c9ca91d gb-button-text" data-goto="L2xlcXVpcGUv">L'équipe</span>



<span class="gb-button gb-button-79be91df gb-button-text" data-goto="L2luZm9ybWF0aW9ucy1sZWdhbGVzLw==">Informations légales</span>



<span class="gb-button gb-button-40b23ff4 gb-button-text" data-goto="L3BvbGl0aXF1ZS1kZS1jb25maWRlbnRpYWxpdGUv">Politique de confidentialité</span>



<span class="gb-button gb-button-b2fc22ba gb-button-text" data-goto="L2NvbnRhY3Qv">Contact</span>

</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-eb3c465a"><div class="gb-container gb-container-eb3c465a"><div class="gb-inside-container">

<div class="gb-headline gb-headline-3ad49d3c gb-headline-text"><strong>NOS DOSSIERS</strong></div>


<p class="wp-block-tag-cloud"><a href="https://www.ledefigabon.com/tag/alimentation/" class="tag-cloud-link tag-link-143 tag-link-position-1"  aria-label="Alimentation (6 éléments)">Alimentation</a>
<a href="https://www.ledefigabon.com/tag/apple/" class="tag-cloud-link tag-link-113 tag-link-position-2 small"  aria-label="Apple (5 éléments)">Apple</a>
<a href="https://www.ledefigabon.com/tag/burger-king/" class="tag-cloud-link tag-link-134 tag-link-position-3 small"  aria-label="Burger King (5 éléments)">Burger King</a>
<a href="https://www.ledefigabon.com/tag/chanteuse/" class="tag-cloud-link tag-link-222 tag-link-position-4"  aria-label="Chanteuse (8 éléments)">Chanteuse</a>
<a href="https://www.ledefigabon.com/tag/coronavirus/" class="tag-cloud-link tag-link-22 tag-link-position-5"  aria-label="Coronavirus (39 éléments)">Coronavirus</a>
<a href="https://www.ledefigabon.com/tag/celine-dion/" class="tag-cloud-link tag-link-96 tag-link-position-6"  aria-label="Céline Dion (11 éléments)">Céline Dion</a>
<a href="https://www.ledefigabon.com/tag/donald-trump/" class="tag-cloud-link tag-link-105 tag-link-position-7"  aria-label="Donald Trump (6 éléments)">Donald Trump</a>
<a href="https://www.ledefigabon.com/tag/facebook/" class="tag-cloud-link tag-link-23 tag-link-position-8"  aria-label="Facebook (8 éléments)">Facebook</a>
<a href="https://www.ledefigabon.com/tag/famille-royale/" class="tag-cloud-link tag-link-19 tag-link-position-9"  aria-label="Famille royale (11 éléments)">Famille royale</a>
<a href="https://www.ledefigabon.com/tag/football/" class="tag-cloud-link tag-link-106 tag-link-position-10"  aria-label="Football (13 éléments)">Football</a>
<a href="https://www.ledefigabon.com/tag/france-2/" class="tag-cloud-link tag-link-139 tag-link-position-11"  aria-label="France 2 (6 éléments)">France 2</a>
<a href="https://www.ledefigabon.com/tag/fetes-de-fin-dannee/" class="tag-cloud-link tag-link-124 tag-link-position-12"  aria-label="Fêtes de fin d’année (17 éléments)">Fêtes de fin d’année</a>
<a href="https://www.ledefigabon.com/tag/hallyday/" class="tag-cloud-link tag-link-93 tag-link-position-13"  aria-label="Hallyday (16 éléments)">Hallyday</a>
<a href="https://www.ledefigabon.com/tag/ikea/" class="tag-cloud-link tag-link-126 tag-link-position-14"  aria-label="Ikea (7 éléments)">Ikea</a>
<a href="https://www.ledefigabon.com/tag/insolite/" class="tag-cloud-link tag-link-161 tag-link-position-15"  aria-label="Insolite (6 éléments)">Insolite</a>
<a href="https://www.ledefigabon.com/tag/instagram/" class="tag-cloud-link tag-link-115 tag-link-position-16"  aria-label="Instagram (6 éléments)">Instagram</a>
<a href="https://www.ledefigabon.com/tag/ines-loucif/" class="tag-cloud-link tag-link-102 tag-link-position-17"  aria-label="Inès Loucif (9 éléments)">Inès Loucif</a>
<a href="https://www.ledefigabon.com/tag/iris-mittenaere/" class="tag-cloud-link tag-link-158 tag-link-position-18"  aria-label="Iris Mittenaere (6 éléments)">Iris Mittenaere</a>
<a href="https://www.ledefigabon.com/tag/jean-luc-reichmann/" class="tag-cloud-link tag-link-132 tag-link-position-19"  aria-label="Jean-Luc Reichmann (11 éléments)">Jean-Luc Reichmann</a>
<a href="https://www.ledefigabon.com/tag/koh-lanta/" class="tag-cloud-link tag-link-92 tag-link-position-20"  aria-label="Koh-Lanta (40 éléments)">Koh-Lanta</a>
<a href="https://www.ledefigabon.com/tag/la-casa-de-papel/" class="tag-cloud-link tag-link-129 tag-link-position-21"  aria-label="La casa de papel (8 éléments)">La casa de papel</a>
<a href="https://www.ledefigabon.com/tag/les-12-coups-de-midi/" class="tag-cloud-link tag-link-98 tag-link-position-22"  aria-label="Les 12 coups de midi (21 éléments)">Les 12 coups de midi</a>
<a href="https://www.ledefigabon.com/tag/lidl/" class="tag-cloud-link tag-link-125 tag-link-position-23 large"  aria-label="Lidl (43 éléments)">Lidl</a>
<a href="https://www.ledefigabon.com/tag/lmvslrdm5/" class="tag-cloud-link tag-link-104 tag-link-position-24"  aria-label="Lmvslrdm5 (7 éléments)">Lmvslrdm5</a>
<a href="https://www.ledefigabon.com/tag/loana/" class="tag-cloud-link tag-link-159 tag-link-position-25"  aria-label="Loana (7 éléments)">Loana</a>
<a href="https://www.ledefigabon.com/tag/m6/" class="tag-cloud-link tag-link-145 tag-link-position-26 small"  aria-label="M6 (5 éléments)">M6</a>
<a href="https://www.ledefigabon.com/tag/maeva-ghennam/" class="tag-cloud-link tag-link-155 tag-link-position-27"  aria-label="Maeva Ghennam (13 éléments)">Maeva Ghennam</a>
<a href="https://www.ledefigabon.com/tag/mango/" class="tag-cloud-link tag-link-135 tag-link-position-28"  aria-label="Mango (11 éléments)">Mango</a>
<a href="https://www.ledefigabon.com/tag/mcdonalds/" class="tag-cloud-link tag-link-127 tag-link-position-29"  aria-label="McDonald’s (15 éléments)">McDonald’s</a>
<a href="https://www.ledefigabon.com/tag/michael-schumacher/" class="tag-cloud-link tag-link-97 tag-link-position-30"  aria-label="Michael Schumacher (8 éléments)">Michael Schumacher</a>
<a href="https://www.ledefigabon.com/tag/nabilla/" class="tag-cloud-link tag-link-170 tag-link-position-31"  aria-label="Nabilla (6 éléments)">Nabilla</a>
<a href="https://www.ledefigabon.com/tag/nagui/" class="tag-cloud-link tag-link-157 tag-link-position-32"  aria-label="Nagui (7 éléments)">Nagui</a>
<a href="https://www.ledefigabon.com/tag/nasa/" class="tag-cloud-link tag-link-128 tag-link-position-33 small"  aria-label="NASA (5 éléments)">NASA</a>
<a href="https://www.ledefigabon.com/tag/netflix/" class="tag-cloud-link tag-link-120 tag-link-position-34"  aria-label="Netflix (21 éléments)">Netflix</a>
<a href="https://www.ledefigabon.com/tag/noel-2020/" class="tag-cloud-link tag-link-133 tag-link-position-35"  aria-label="Noël 2020 (24 éléments)">Noël 2020</a>
<a href="https://www.ledefigabon.com/tag/pierre-jean-chalencon/" class="tag-cloud-link tag-link-138 tag-link-position-36"  aria-label="Pierre-Jean Chalençon (8 éléments)">Pierre-Jean Chalençon</a>
<a href="https://www.ledefigabon.com/tag/roger-federer/" class="tag-cloud-link tag-link-119 tag-link-position-37 small"  aria-label="Roger Federer (5 éléments)">Roger Federer</a>
<a href="https://www.ledefigabon.com/tag/sophie-davant/" class="tag-cloud-link tag-link-148 tag-link-position-38"  aria-label="Sophie Davant (8 éléments)">Sophie Davant</a>
<a href="https://www.ledefigabon.com/tag/tennis/" class="tag-cloud-link tag-link-117 tag-link-position-39"  aria-label="Tennis (6 éléments)">Tennis</a>
<a href="https://www.ledefigabon.com/tag/tf1/" class="tag-cloud-link tag-link-250 tag-link-position-40"  aria-label="TF1 (11 éléments)">TF1</a>
<a href="https://www.ledefigabon.com/tag/the-voice/" class="tag-cloud-link tag-link-156 tag-link-position-41"  aria-label="The Voice (9 éléments)">The Voice</a>
<a href="https://www.ledefigabon.com/tag/telerealite/" class="tag-cloud-link tag-link-164 tag-link-position-42"  aria-label="Téléréalité (11 éléments)">Téléréalité</a>
<a href="https://www.ledefigabon.com/tag/vacances/" class="tag-cloud-link tag-link-100 tag-link-position-43"  aria-label="Vacances (6 éléments)">Vacances</a>
<a href="https://www.ledefigabon.com/tag/wejdene/" class="tag-cloud-link tag-link-151 tag-link-position-44"  aria-label="Wejdene (6 éléments)">Wejdene</a>
<a href="https://www.ledefigabon.com/tag/zara/" class="tag-cloud-link tag-link-122 tag-link-position-45"  aria-label="Zara (20 éléments)">Zara</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-1906d36e gb-headline-text">Copyright © LeDefiGaBon 2021</div>

</div></div></div>

<script type="rocketlazyloadscript" src='https://www.ledefigabon.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.0.3' id='generate-sticky-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/gp_child/js/scripts.js?ver=1626424430' id='scripts-js' defer></script>
<script id='cache-consentframework-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://www.google-analytics.com/analytics.js");
conditional_scripts.push("https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
conditional_scripts.push("https://www.googletagmanager.com/gtag/js?id=UA-102961803-39");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script src='https://cache.consentframework.com/js/pa/27133/c/gup2H/stub?ver=1.3.3' id='cache-consentframework-js' defer></script>
<script src='https://choices.consentframework.com/js/pa/27133/c/gup2H/cmp?ver=1.3.3' id='choices-consentframework-js' defer></script>
<!--[if lte IE 11]>
<script src='https://www.ledefigabon.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script type="rocketlazyloadscript" src='https://www.ledefigabon.com/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.4' id='generate-main-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script type="rocketlazyloadscript" src='https://www.ledefigabon.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.4' id='generate-navigation-search-js' defer></script>
<script src='https://www.ledefigabon.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ledefigabon.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633375364 -->