<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
    <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="facebook-domain-verification" content="rd3mkzvg0lpym1apue713gfj3vc3mb" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.ledefigabon.com/xmlrpc.php">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile…" />
<meta property="og:description" content="C&#039;est une nouvelle qui est assez horrible et même assez terrifiante que l&#039;on a pu apprendre en ce qui concerne Delphine Jubillar. En effet, la jeune femme est disparue depuis maintenant plusieurs mois et elle n&#039;a pas donné un seul signe de vie. On a pu voir dans les médias que ses proches étaient vraiment tous déterminés pour savoir la vérité quoi qu&#039;il en coûte, même si cela pourrait prendre un temps assez considérable. Pour certains français, cette affaire assez sordide qui concerne Delphine Jubillar fait vraiment froid dans le dos. En effet, il ne se passe plus une seule" />
<meta property="og:url" content="https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/" />
<meta property="og:site_name" content="LeDefiGaBon : Votre actualité en direct" />
<meta property="article:tag" content="Delphine Jubillar" />
<meta property="article:tag" content="Enquête" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2021-06-08T12:19:35+02:00" />
<meta property="og:image" content="https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile…</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ledefigabon.com/wp-content/cache/min/1/54c1496e3eb1e2492704b8a4fbee5949.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile…" />
	<meta property="og:description" content="C&rsquo;est une nouvelle qui est assez horrible et même assez terrifiante que l&rsquo;on a pu apprendre en ce qui concerne Delphine Jubillar. En effet, la jeune femme est disparue depuis maintenant plusieurs mois et elle n&rsquo;a pas donné un seul signe de vie. On a pu voir dans les médias que ses proches étaient vraiment [&hellip;]" />
	<meta property="og:url" content="https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/" />
	<meta property="og:site_name" content="LeDefiGaBon : Votre actualité en direct" />
	<meta property="article:publisher" content="https://www.facebook.com/ledefigabon" />
	<meta property="article:published_time" content="2021-06-08T10:19:35+00:00" />
	<meta property="og:image" content="https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Marie Durant" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ledefigabon.com/#organization","name":"LeDefiGabon","url":"https://www.ledefigabon.com/","sameAs":["https://www.facebook.com/ledefigabon","https://www.instagram.com/ledefigabon/","https://www.pinterest.fr/ledefigabon/"],"logo":{"@type":"ImageObject","@id":"https://www.ledefigabon.com/#logo","inLanguage":"fr-FR","url":"https://www.ledefigabon.com/wp-content/uploads/2020/05/ldg.png","contentUrl":"https://www.ledefigabon.com/wp-content/uploads/2020/05/ldg.png","width":500,"height":161,"caption":"LeDefiGabon"},"image":{"@id":"https://www.ledefigabon.com/#logo"}},{"@type":"WebSite","@id":"https://www.ledefigabon.com/#website","url":"https://www.ledefigabon.com/","name":"LeDefiGaBon : Votre actualit\u00e9 en direct","description":"Retrouvez toute l&#039;actualit\u00e9","publisher":{"@id":"https://www.ledefigabon.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ledefigabon.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#primaryimage","inLanguage":"fr-FR","url":"https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar.jpg","contentUrl":"https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar.jpg","width":1200,"height":675,"caption":"Delphine Jubillar"},{"@type":"WebPage","@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#webpage","url":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/","name":"Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile\u2026","isPartOf":{"@id":"https://www.ledefigabon.com/#website"},"primaryImageOfPage":{"@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#primaryimage"},"datePublished":"2021-06-08T10:19:35+00:00","dateModified":"2021-06-08T10:19:35+00:00","breadcrumb":{"@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ledefigabon.com/","url":"https://www.ledefigabon.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#article","isPartOf":{"@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#webpage"},"author":{"@id":"https://www.ledefigabon.com/#/schema/person/1fad413e6e79f5201436b942032c8aa4"},"headline":"Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile\u2026","datePublished":"2021-06-08T10:19:35+00:00","dateModified":"2021-06-08T10:19:35+00:00","mainEntityOfPage":{"@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#webpage"},"wordCount":666,"publisher":{"@id":"https://www.ledefigabon.com/#organization"},"image":{"@id":"https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/#primaryimage"},"thumbnailUrl":"https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar.jpg","keywords":["Delphine Jubillar","Enqu\u00eate"],"articleSection":["Actualit\u00e9s"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.ledefigabon.com/#/schema/person/1fad413e6e79f5201436b942032c8aa4","name":"Marie Durant","image":{"@type":"ImageObject","@id":"https://www.ledefigabon.com/#personlogo","inLanguage":"fr-FR","url":"https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg","contentUrl":"https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg","caption":"Marie Durant"},"description":"Redactrice web passionn\u00e9e par la vie des peoples et des c\u00e9l\u00e9brit\u00e9s, j'aime \u00e9crire sur leur vie et partager leurs histoires avec mes lecteurs."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.ledefigabon.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="LeDefiGaBon : Votre actualité en direct &raquo; Flux" href="https://www.ledefigabon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeDefiGaBon : Votre actualité en direct &raquo; Flux des commentaires" href="https://www.ledefigabon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeDefiGaBon : Votre actualité en direct &raquo; Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile… Flux des commentaires" href="https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	









<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 100%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #fd7013;}div#ez-toc-container ul.ez-toc-list a {color: #333333;}div#ez-toc-container ul.ez-toc-list a:hover {color: #000000;}div#ez-toc-container ul.ez-toc-list a:visited {color: #333333;}
</style>


<style id='viral-pro-style-inline-css' type='text/css'>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</style>












<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ledefigabon.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.ledefigabon.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/jquery.stellar.js?ver=1623138317' id='jquery-stellar-js'></script>
<link rel="https://api.w.org/" href="https://www.ledefigabon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ledefigabon.com/wp-json/wp/v2/posts/120132" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledefigabon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledefigabon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ledefigabon.com/?p=120132' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledefigabon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledefigabon.com%2Factualites%2Fdelphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledefigabon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledefigabon.com%2Factualites%2Fdelphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/"
    },
    "headline": "Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile…",
    "datePublished": "2021-06-08T12:19:35+0200",
    "dateModified": "2021-06-08T12:19:35+0200",
    "author": {
        "@type": "Person",
        "name": "Marie Durant"
    },
    "description": "C'est une nouvelle qui est assez horrible et même assez terrifiante que l'on a pu apprendre en ce qui concerne",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar.jpg",
        "width": 1200,
        "height": 675
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ledefigabon",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ledefigabon.com/wp-content/uploads/2021/04/logo.png",
            "width": 212,
            "height": 107
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<link rel="preload" as="font" href="https://www.ledefigabon.com/wp-content/plugins/eb-local-fonts/fonts/roboto-v20-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.ledefigabon.com/wp-content/plugins/eb-local-fonts/fonts/roboto-v20-latin-700.woff2" crossorigin>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ledefigabon.com\/wp-admin\/admin-ajax.php","essb3_nonce":"a2dafba178","essb3_plugin_url":"https:\/\/www.ledefigabon.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.ledefigabon.com\/","essb3_postfloat_stay":false,"post_id":120132};</script><script type="rocketlazyloadscript" src="https://cache.consentframework.com/js/pa/27133/c/gup2H/stub" referrerpolicy="unsafe-url" charset="utf-8" defer></script>
<script type="rocketlazyloadscript" src="https://choices.consentframework.com/js/pa/27133/c/gup2H/cmp" referrerpolicy="unsafe-url" charset="utf-8" defer></script>
<script type="rocketlazyloadscript" data-cmp-src="https://www.googletagmanager.com/gtag/js?id=UA-102961803-39"></script>
<script type="rocketlazyloadscript" data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-cmp-vendor="755"></script>
<script type="rocketlazyloadscript" data-cmp-src="https://www.google-analytics.com/ga.js"></script>
<script type="rocketlazyloadscript">
var _gaq = _gaq || [];
_gaq.push(["_setAccount", "UA-102961803-39"]);
_gaq.push(["_trackPageview"]);
</script>
<link rel="preload" href="https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar-800x500.jpg" as="image">
<link rel="icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" sizes="32x32" />
<link rel="icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" />
<meta name="msapplication-TileImage" content="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" />
		<style type="text/css" id="wp-custom-css">
			.wp-block-embed {margin-bottom: 35px;margin-inline-end: 0px;margin-inline-start: 0px;margin-top:35px;}
.instagram-media{margin:30 auto!important;}
.twitter-tweet{margin:30 auto!important;}

.content-area p a {
	text-decoration: underline;
	font-weight : bold;
}

.pepsia_player{margin:30 auto!important;}

.ht-header-one .ht-header .ht-container, .ht-header-two  {
    height: 75px !important;
}

.pub_header{margin-bottom:40px;}
#ht-site-branding img {
    height: 66px !important;
}
.ht-header-one #ht-site-branding img, .ht-header-three #ht-site-branding img, .ht-header-six #ht-site-branding img {
    max-height: 65px !important;
}



div#ez-toc-container {
    width: 100% !important;
}
#ht-colophon{
	background-image: none !important;
	content-visibility: auto;
  contain-intrinsic-size: 500px;
}

.vl-fwnews-block-style7 .vl-post-thumb{
	aspect-ratio: 1/1;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>
    <body class="post-template-default single single-post postid-120132 single-format-standard wp-custom-logo wp-embed-responsive group-blog ht-right-sidebar ht-single-layout1 ht-top-header-on ht-sticky-header ht-sticky-sidebar ht-wide ht-header-style1 ht-sidebar-style8 ht-thumb-opacity ht-block-title-style2">

                <div id="ht-page">
            
<header id="ht-masthead" class="ht-site-header ht-header-one hover-style6 ht-tagline-inline-logo ht-bottom-border ht-topheader-mobile-disable">
            <div class="ht-top-header">
            <div class="ht-container">
                    <div class="ht-th-left th-none">
            </div><!-- .ht-th-left -->
        <div class="ht-th-right th-social">
        <a href="https://www.facebook.com/ledefigabon" target="_blank"><i class="icofont-facebook"></i></a><a href="https://twitter.com/LedefigabonC" target="_blank"><i class="icofont-twitter"></i></a><a href="https://www.instagram.com/ledefigabon/" target="_blank"><i class="icofont-instagram"></i></a><a href="https://www.youtube.com/channel/UCaIrS_41-0oBgNOtcf5aDsw" target="_blank"><i class="icofont-youtube"></i></a><a href="https://www.pinterest.fr/ledefigabon/" target="_blank"><i class="icofont-pinterest"></i></a><a href="https://www.linkedin.com/company/18914700/" target="_blank"><i class="icofont-linkedin"></i></a>    </div><!-- .ht-th-right -->
                </div>
        </div><!-- .ht-top-header -->
    
    <div class="ht-header">
        <div class="ht-container">
            <div id="ht-site-branding">
                <a href="https://www.ledefigabon.com/" class="custom-logo-link" rel="home"><img width="340" height="215" src="https://www.ledefigabon.com/wp-content/uploads/2021/04/logo-1.png" class="custom-logo" alt="LeDefiGaBon : Votre actualité en direct" srcset="https://www.ledefigabon.com/wp-content/uploads/2021/04/logo-1.png 340w, https://www.ledefigabon.com/wp-content/uploads/2021/04/logo-1-300x190.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>            </div><!-- .site-branding -->

            <div class="ht-site-nav">
                <nav id="ht-site-navigation" class="ht-main-navigation">
                    <div class="ht-menu ht-clearfix"><ul id="menu-primary-menu" class="ht-clearfix"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188"><a href="https://www.ledefigabon.com/actualites/" class="menu-link">A la une</a></li><li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="https://www.ledefigabon.com/people/" class="menu-link">People &amp; Co<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-922"><a href="https://www.ledefigabon.com/tag/koh-lanta/" class="menu-link">Koh-Lanta</a></li></ul>
</li><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://www.ledefigabon.com/lifestyle/" class="menu-link">Lifestyle<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.ledefigabon.com/astrologie/" class="menu-link">Astrologie</a></li>	<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.ledefigabon.com/cinema/" class="menu-link">Cinéma</a></li>	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a href="https://www.ledefigabon.com/mode/" class="menu-link">Mode</a></li>	<li id="menu-item-2011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011"><a href="https://www.ledefigabon.com/series-tv/" class="menu-link">Séries Tv</a></li>	<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.ledefigabon.com/voyage/" class="menu-link">Voyage</a></li></ul>
</li><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ledefigabon.com/high-tech/" class="menu-link">High-tech</a></li><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.ledefigabon.com/politique/" class="menu-link">Politique</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ledefigabon.com/monde/" class="menu-link">Monde</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ledefigabon.com/sports/" class="menu-link">Sports</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.ledefigabon.com/business/" class="menu-link">Business</a></li><li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://www.ledefigabon.com/sante/" class="menu-link">Santé<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1629"><a href="https://www.ledefigabon.com/tag/coronavirus/" class="menu-link">Coronavirus</a></li></ul>
</li></ul></div>                </nav><!-- #ht-site-navigation -->
                <div class="ht-search-button"><a href="javascript:void(0)"><i class="icofont-search-1"></i></a></div><div id="ht-mobile-menu" class="menu-primary-menu-container"><div class="menu-collapser"><div class="collapse-button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div></div><ul id="ht-responsive-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188"><a href="https://www.ledefigabon.com/actualites/" class="menu-link">A la une</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="https://www.ledefigabon.com/people/" class="menu-link">People &amp; Co<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-922"><a href="https://www.ledefigabon.com/tag/koh-lanta/" class="menu-link">Koh-Lanta</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://www.ledefigabon.com/lifestyle/" class="menu-link">Lifestyle<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.ledefigabon.com/astrologie/" class="menu-link">Astrologie</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.ledefigabon.com/cinema/" class="menu-link">Cinéma</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a href="https://www.ledefigabon.com/mode/" class="menu-link">Mode</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011"><a href="https://www.ledefigabon.com/series-tv/" class="menu-link">Séries Tv</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.ledefigabon.com/voyage/" class="menu-link">Voyage</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ledefigabon.com/high-tech/" class="menu-link">High-tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.ledefigabon.com/politique/" class="menu-link">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ledefigabon.com/monde/" class="menu-link">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ledefigabon.com/sports/" class="menu-link">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.ledefigabon.com/business/" class="menu-link">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://www.ledefigabon.com/sante/" class="menu-link">Santé<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1629"><a href="https://www.ledefigabon.com/tag/coronavirus/" class="menu-link">Coronavirus</a></li></ul>
</li></ul></div>            </div>

        </div>
    </div>
</header><!-- #ht-masthead -->            <div id="ht-content" class="ht-site-content ht-clearfix">
                <div class="ht-main-content ht-container">
    <div class="ht-site-wrapper">
        <div id="primary" class="content-area">
            <article id="post-120132" class="post-120132 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-delphine-jubillar tag-enquete">
                                    <div class="entry-header">
                        <div class="single-entry-category"><a href="https://www.ledefigabon.com/actualites/" rel="category tag">Actualités</a></div><h1 class="entry-title">Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile…</h1>            <div class="single-entry-meta">
                <span class="entry-author"> <img data-del="avatar" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32' data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg"/><noscript><img data-del="avatar" alt='' src='https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg' class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32'/></noscript><span class="author vcard">Marie Durant</span></span><span class="entry-post-date"><i class="mdi mdi-clock"></i>Il y a <time class="entry-date published" itemprop="datePublished" datetime="2021-06-08T12:19:35+02:00">24 minutes</time><meta itemprop="dateModified" content="2021-06-08T12:19:35+02:00"></span>            </div><!-- .entry-meta -->
                                </div>

                    <div class="entry-wrapper">
                            <figure class="single-entry-link">
        <img width="800" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20500'%3E%3C/svg%3E" class="attachment-viral-pro-800x500 size-viral-pro-800x500 wp-post-image" alt="Delphine Jubillar" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar-800x500.jpg" /><noscript><img width="800" height="500" src="https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar-800x500.jpg" class="attachment-viral-pro-800x500 size-viral-pro-800x500 wp-post-image" alt="Delphine Jubillar" /></noscript>    </figure>
    
                        <div class="entry-content">
                            <div id="ez-toc-container" class="ez-toc-v2_0_17 counter-flat">
<div class="ez-toc-title-container">
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ez-toc-title">Table des mati&egrave;res</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#delphine-jubillar-une-histoire-terrifiante-en-pleine-crise%e2%80%a6" title="Delphine Jubillar : une histoire terrifiante en pleine crise…">Delphine Jubillar : une histoire terrifiante en pleine crise…</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#le-fils-de-delphine-jubillar-prend-la-parole-pour-la-premiere-fois" title="Le fils de Delphine Jubillar prend la parole pour la première fois">Le fils de Delphine Jubillar prend la parole pour la première fois</a></li></ul></nav></div>
<p>C&rsquo;est une nouvelle qui est assez horrible et même assez terrifiante que l&rsquo;on a pu apprendre en ce qui concerne Delphine Jubillar. En effet, la jeune femme est disparue depuis maintenant plusieurs mois et elle n&rsquo;a pas donné un seul signe de vie. On a pu voir dans les médias que ses proches étaient vraiment tous déterminés pour savoir la vérité quoi qu&rsquo;il en coûte, même si cela pourrait prendre un temps assez considérable.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Pour certains français, cette affaire assez sordide qui concerne Delphine Jubillar fait vraiment froid dans le dos. En effet, il ne se passe plus une seule semaine sans que l&rsquo;on apprenne des nouveaux rebondissements complètement dingues en ce qui concerne <a href="https://www.ledefigabon.com/emissions-tv/familles-nombreuses-la-vie-en-xxl-gros-coup-dur-pour-camille-santoro-qui-balance-tout-sur-son-depart/">cette affaire terrible qui a fait un bruit incroyable</a> dans le monde médiatique. À l&rsquo;heure où certains français pensent d&rsquo;ailleurs que cette affaire pourrait bien être liée à d&rsquo;autres affaires en France, on a pu apprendre que le fils de la jeune femme avait fait une dernière déclaration qui est assez étonnante et que personne n&rsquo;aurait pu imaginer lire un jour.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/08446jeblGk" data-id="08446jeblGk" data-query="feature=oembed"></div><noscript><iframe title="L&#039;HEURE DU CRIME - Delphine Jubillar a-t-elle été enlevée ?" width="640" height="360" src="https://www.youtube.com/embed/08446jeblGk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<p>En effet, ayant un jeune enfant de seulement six ans, celui-ci a pu prendre la parole récemment, et les éléments du dossier que l&rsquo;on a pu découvrir en ce qui le concerne font vraiment froid dans le dos, c&rsquo;est le moins que l&rsquo;on puisse dire. À l&rsquo;heure où les affaires en France se multiplient, personne n&rsquo;aurait pu être en mesure d&rsquo;imaginer que certaines femmes en France disparaissent de la sorte. C&rsquo;est <strong>un très gros drame pour les proches</strong>, mais également pour toutes celles et ceux qui vivent des histoires assez similaires en France et partout dans le monde.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CKD5bgBpdkG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CKD5bgBpdkG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKD5bgBpdkG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Une publication partagée par Actu-Mag.fr (@actumagfr)</a></p>
</div>
</blockquote>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> <script data-minify="1" async src="https://www.ledefigabon.com/wp-content/cache/min/1/embed.js?ver=1623138338"></script></p>
<h2><span class="ez-toc-section" id="delphine-jubillar-une-histoire-terrifiante-en-pleine-crise%e2%80%a6"></span>Delphine Jubillar : une histoire terrifiante en pleine crise…<span class="ez-toc-section-end"></span></h2>
<p>Avec la crise sanitaire liée au coronavirus, on peut dire que rien n&rsquo;est fait pour pouvoir faciliter le bon déroulement de cette histoire qui est assez tragique, il faut bien le dire. Néanmoins, a l&rsquo;heure où <a href="https://www.ledefigabon.com/actupeople/agathe-auproux-montre-ses-formes-genereuses-a-ses-fans-ils-deviennent-tous-dingues/">la jeune femme a pu disparaitre</a>, les détails que l&rsquo;on peut voir apparaitre de plus en plus dans les médias sont assez sordides, et on se demande bien ce qui a pu se passer du jour au lendemain pour que sa disparition intervienne de la sorte.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">DISPARITION DE DELPHINE JUBILLAR Les clés d’une énigme Un mois après la disparition, les enquêteurs sont convaincus qu’une tierce personne est impliquée. Plusieurs pistes sont explorées <a href="https://twitter.com/jmdecugis?ref_src=twsrc%5Etfw">@jmdecugis</a>, <a href="https://twitter.com/VGautronneau?ref_src=twsrc%5Etfw">@VGautronneau</a>, <a href="https://twitter.com/jpham_le?ref_src=twsrc%5Etfw">@jpham_le</a> <a href="https://twitter.com/le_Parisien?ref_src=twsrc%5Etfw">@le_Parisien</a>  <br />👉<a href="https://t.co/Ge37frCqZC">https://t.co/Ge37frCqZC</a> <a href="https://t.co/nLY7xVa2xP">pic.twitter.com/nLY7xVa2xP</a></p>
<p>&mdash; ePresse (@ePressefr) <a href="https://twitter.com/ePressefr/status/1348587396934344704?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><script data-minify="1" async src="https://www.ledefigabon.com/wp-content/cache/min/1/widgets.js?ver=1623138334" charset="utf-8"></script></p>
<p>Il se trouve qu&rsquo;il est très rare que les mamans partent du jour au lendemain sans ne laisser aucune trace, et on se demande bien ce qui a pu pousser Delphine Jubillar la jeune femme à disparaitre. À l&rsquo;heure où nous écrivons ces lignes, personne ne sait ce qu&rsquo;il a pu se passer, et c&rsquo;est avec la plus grande tristesse qu&rsquo;à cette occasion, le fils de Delphine Jubillar a pu prendre la parole pour faire que déclaration assez étonnante, c&rsquo;est le moins que l&rsquo;on puisse dire. Après plusieurs mois, il a enfin pu décider de sortir du silence et de parler de sa maman qui est aujourd&rsquo;hui disparue : <strong>un témoignage qui est vraiment poignant</strong> et que certains journalistes ont eu beaucoup de difficultés à retranscrire.</p>
<h2><span class="ez-toc-section" id="le-fils-de-delphine-jubillar-prend-la-parole-pour-la-premiere-fois"></span>Le fils de Delphine Jubillar prend la parole pour la première fois<span class="ez-toc-section-end"></span></h2>
<p>Le jeune enfant de Delphine Jubillar a donc pu prendre la parole, et on peut dire que même s&rsquo;il a pu entendre ses parents se disputer par le passé, <a href="https://www.ledefigabon.com/actupeople/valerie-damidot-completement-meconnaissable-elle-apparait-tres-maigre-sur-un-cliche-qui-fait-peur-a-ses-fans/">il n&rsquo;a rien constaté le soir de sa disparition</a>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1RSaqiCRHB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B1RSaqiCRHB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B1RSaqiCRHB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Une publication partagée par Cédric Jubillar (@cedricjubillar)</a></p>
</div>
</blockquote>
<p> <script data-minify="1" async src="https://www.ledefigabon.com/wp-content/cache/min/1/embed.js?ver=1623138338"></script></p>
<p>Alors que l&rsquo;on aurait pu penser à un fait-divers où une dispute aurait pu être la cause d&rsquo;un acte vraiment terrible, <strong>cela ne laisse malheureusement aucune nouvelle piste</strong> pour les enquêteurs, même si pour le moment les experts espèrent quand même retrouver la trace de Delphine Jubillar.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_703240449 essb_width_flex essb_network_align_center essb_size_l essb_links_center print-no" id="essb_displayed_bottom_703240449" data-essb-postid="120132" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/" data-essb-twitter-url="https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/" data-essb-instance="703240449"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/&t=Delphine+Jubillar+%3A+les+propos+insoutenables+de+son+fils+de+6+ans+bouleversent+la+toile%E2%80%A6" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/&t=Delphine+Jubillar+%3A+les+propos+insoutenables+de+son+fils+de+6+ans+bouleversent+la+toile%E2%80%A6&#39;,&#39;facebook&#39;,&#39;703240449&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Delphine+Jubillar+%3A+les+propos+insoutenables+de+son+fils+de+6+ans+bouleversent+la+toile%E2%80%A6&amp;url=https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/&amp;counturl=https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/&#39;,&#39;twitter&#39;,&#39;703240449&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;703240449&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li></ul></div><!-- AI CONTENT END 3 -->
                        </div><!-- .entry-content -->

                        <div class="single-entry-tags"><a href="https://www.ledefigabon.com/tag/delphine-jubillar/" rel="tag">Delphine Jubillar</a><a href="https://www.ledefigabon.com/tag/enquete/" rel="tag">Enquête</a></div>
                    </div>
                            </article><!-- #post-## -->
            					
            <div class="viral-pro-author-info">

                                    <div class="viral-pro-author-avatar">
                        <a href="https://www.ledefigabon.com/author/marie/" rel="author">
                            <img data-del="avatar" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg"/><noscript><img data-del="avatar" alt='' src='https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript>                        </a>
                    </div><!-- .author-avatar -->
                
                <div class="viral-pro-author-description">
                    <h5>Par Marie Durant</h5>
                                            <p>Redactrice web passionnée par la vie des peoples et des célébrités, j'aime écrire sur leur vie et partager leurs histoires avec mes lecteurs.</p>
                    
                    <div class="viral-pro-author-icons">
                                            </div>
                </div>
            </div>

                    </div><!-- #primary -->

            <div id="secondary" class="widget-area">
        <div class="theiaStickySidebar">
            <aside id="viral_pro_post_list-2" class="widget widget_viral_pro_post_list"><h4 class="widget-title">A la une</h4>        <div class="ht-post-listing style3">
                            <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actupeople/laeticia-hallyday-fait-une-grosse-annonce-elle-partage-une-video-tres-touchante-sur-les-reseaux-sociaux/">
                            <img width="360" height="240" alt="Laeticia Hallyday fait une grosse annonce, elle partage une vidéo très touchante sur les réseaux sociaux…" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/06/laeticia-hallyday-360x240.jpg"/><noscript><img width="360" height="240" alt="Laeticia Hallyday fait une grosse annonce, elle partage une vidéo très touchante sur les réseaux sociaux…" src="https://www.ledefigabon.com/wp-content/uploads/2021/06/laeticia-hallyday-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actupeople/laeticia-hallyday-fait-une-grosse-annonce-elle-partage-une-video-tres-touchante-sur-les-reseaux-sociaux/">
                            Laeticia Hallyday fait une grosse annonce, elle partage une vidéo très touchante sur les réseaux sociaux…                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/">
                            <img width="360" height="240" alt="Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile…" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar-360x240.jpg"/><noscript><img width="360" height="240" alt="Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile…" src="https://www.ledefigabon.com/wp-content/uploads/2021/06/delphine-jubillar-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actualites/delphine-jubillar-les-propos-insoutenables-de-son-fils-de-6-ans-bouleversent-la-toile/">
                            Delphine Jubillar : les propos insoutenables de son fils de 6 ans bouleversent la toile…                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actupeople/valerie-damidot-completement-meconnaissable-elle-apparait-tres-maigre-sur-un-cliche-qui-fait-peur-a-ses-fans/">
                            <img width="360" height="240" alt="Valérie Damidot complètement méconnaissable, elle apparaît très maigre sur un cliché qui fait peur à ses fans" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/06/valerie-damidot-360x240.jpg"/><noscript><img width="360" height="240" alt="Valérie Damidot complètement méconnaissable, elle apparaît très maigre sur un cliché qui fait peur à ses fans" src="https://www.ledefigabon.com/wp-content/uploads/2021/06/valerie-damidot-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actupeople/valerie-damidot-completement-meconnaissable-elle-apparait-tres-maigre-sur-un-cliche-qui-fait-peur-a-ses-fans/">
                            Valérie Damidot complètement méconnaissable, elle apparaît très maigre sur un cliché qui fait peur à ses fans                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actupeople/agathe-auproux-montre-ses-formes-genereuses-a-ses-fans-ils-deviennent-tous-dingues/">
                            <img width="360" height="240" alt="Agathe Auproux montre ses formes généreuses à ses fans, ils deviennent tous dingues…" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/06/agathe-auproux-360x240.jpg"/><noscript><img width="360" height="240" alt="Agathe Auproux montre ses formes généreuses à ses fans, ils deviennent tous dingues…" src="https://www.ledefigabon.com/wp-content/uploads/2021/06/agathe-auproux-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actupeople/agathe-auproux-montre-ses-formes-genereuses-a-ses-fans-ils-deviennent-tous-dingues/">
                            Agathe Auproux montre ses formes généreuses à ses fans, ils deviennent tous dingues…                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/emissions-tv/familles-nombreuses-la-vie-en-xxl-gros-coup-dur-pour-camille-santoro-qui-balance-tout-sur-son-depart/">
                            <img width="360" height="240" alt="Familles nombreuses, la vie en XXL : gros coup dur pour Camille Santoro qui balance tout sur son départ" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/06/camille-santoro-360x240.jpg"/><noscript><img width="360" height="240" alt="Familles nombreuses, la vie en XXL : gros coup dur pour Camille Santoro qui balance tout sur son départ" src="https://www.ledefigabon.com/wp-content/uploads/2021/06/camille-santoro-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/emissions-tv/familles-nombreuses-la-vie-en-xxl-gros-coup-dur-pour-camille-santoro-qui-balance-tout-sur-son-depart/">
                            Familles nombreuses, la vie en XXL : gros coup dur pour Camille Santoro qui balance tout sur son départ                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/business/grosse-arnaque-en-france-avec-la-technique-du-billet-oublie-faites-attentions-a-ne-pas-vous-faire-pieger/">
                            <img width="360" height="240" alt="Grosse arnaque en France avec la technique du « billet oublié », faites attentions à ne pas vous faire piéger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/06/billets-360x240.jpg"/><noscript><img width="360" height="240" alt="Grosse arnaque en France avec la technique du « billet oublié », faites attentions à ne pas vous faire piéger" src="https://www.ledefigabon.com/wp-content/uploads/2021/06/billets-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/business/grosse-arnaque-en-france-avec-la-technique-du-billet-oublie-faites-attentions-a-ne-pas-vous-faire-pieger/">
                            Grosse arnaque en France avec la technique du « billet oublié », faites attentions à ne pas vous faire piéger                        </a>
                        </div>

                        
                                            </div>
                </div>   
                        </div>
        </aside>        </div>
    </div><!-- #secondary -->
        </div>
</div>
</div><!-- #content -->


    <footer id="ht-colophon" class="ht-site-footer col-4-1-3">

        	

                    <div class="ht-main-footer">
                <div class="ht-container">
                    <div class="ht-main-footer-wrap ht-clearfix">
                                                        <div class="ht-footer ht-footer1">
                                    <aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-214"><a href="https://www.ledefigabon.com/">Accueil</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.ledefigabon.com/lequipe/">L&rsquo;équipe</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-212"><a href="https://www.ledefigabon.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-4665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4665"><a href="https://www.ledefigabon.com/informations-legales/">Informations Légales</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.ledefigabon.com/nous-contacter/">Nous contacter</a></li>
</ul></div></aside>	
                                </div>
                                                                <div class="ht-footer ht-footer2">
                                    <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Nos dossiers</h4><div class="tagcloud"><a href="https://www.ledefigabon.com/tag/apple/" class="tag-cloud-link tag-link-113 tag-link-position-1" style="font-size: 8pt;" aria-label="Apple (4 éléments)">Apple</a>
<a href="https://www.ledefigabon.com/tag/black-friday/" class="tag-cloud-link tag-link-123 tag-link-position-2" style="font-size: 8pt;" aria-label="Black Friday (4 éléments)">Black Friday</a>
<a href="https://www.ledefigabon.com/tag/burger-king/" class="tag-cloud-link tag-link-134 tag-link-position-3" style="font-size: 9.2307692307692pt;" aria-label="Burger King (5 éléments)">Burger King</a>
<a href="https://www.ledefigabon.com/tag/coronavirus/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 21.538461538462pt;" aria-label="Coronavirus (37 éléments)">Coronavirus</a>
<a href="https://www.ledefigabon.com/tag/celine-dion/" class="tag-cloud-link tag-link-96 tag-link-position-5" style="font-size: 13.846153846154pt;" aria-label="Céline Dion (11 éléments)">Céline Dion</a>
<a href="https://www.ledefigabon.com/tag/donald-trump/" class="tag-cloud-link tag-link-105 tag-link-position-6" style="font-size: 10.307692307692pt;" aria-label="Donald Trump (6 éléments)">Donald Trump</a>
<a href="https://www.ledefigabon.com/tag/facebook/" class="tag-cloud-link tag-link-23 tag-link-position-7" style="font-size: 11.846153846154pt;" aria-label="Facebook (8 éléments)">Facebook</a>
<a href="https://www.ledefigabon.com/tag/famille-royale/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 13.846153846154pt;" aria-label="Famille royale (11 éléments)">Famille royale</a>
<a href="https://www.ledefigabon.com/tag/football/" class="tag-cloud-link tag-link-106 tag-link-position-9" style="font-size: 14.923076923077pt;" aria-label="Football (13 éléments)">Football</a>
<a href="https://www.ledefigabon.com/tag/france-2/" class="tag-cloud-link tag-link-139 tag-link-position-10" style="font-size: 8pt;" aria-label="France 2 (4 éléments)">France 2</a>
<a href="https://www.ledefigabon.com/tag/fetes-de-fin-dannee/" class="tag-cloud-link tag-link-124 tag-link-position-11" style="font-size: 16.615384615385pt;" aria-label="Fêtes de fin d’année (17 éléments)">Fêtes de fin d’année</a>
<a href="https://www.ledefigabon.com/tag/hallyday/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 16.153846153846pt;" aria-label="Hallyday (16 éléments)">Hallyday</a>
<a href="https://www.ledefigabon.com/tag/ikea/" class="tag-cloud-link tag-link-126 tag-link-position-13" style="font-size: 11.076923076923pt;" aria-label="Ikea (7 éléments)">Ikea</a>
<a href="https://www.ledefigabon.com/tag/insolite/" class="tag-cloud-link tag-link-161 tag-link-position-14" style="font-size: 10.307692307692pt;" aria-label="Insolite (6 éléments)">Insolite</a>
<a href="https://www.ledefigabon.com/tag/instagram/" class="tag-cloud-link tag-link-115 tag-link-position-15" style="font-size: 10.307692307692pt;" aria-label="Instagram (6 éléments)">Instagram</a>
<a href="https://www.ledefigabon.com/tag/ines-loucif/" class="tag-cloud-link tag-link-102 tag-link-position-16" style="font-size: 11.846153846154pt;" aria-label="Inès Loucif (8 éléments)">Inès Loucif</a>
<a href="https://www.ledefigabon.com/tag/iris-mittenaere/" class="tag-cloud-link tag-link-158 tag-link-position-17" style="font-size: 8pt;" aria-label="Iris Mittenaere (4 éléments)">Iris Mittenaere</a>
<a href="https://www.ledefigabon.com/tag/jean-luc-reichmann/" class="tag-cloud-link tag-link-132 tag-link-position-18" style="font-size: 10.307692307692pt;" aria-label="Jean-Luc Reichmann (6 éléments)">Jean-Luc Reichmann</a>
<a href="https://www.ledefigabon.com/tag/jean-marie-bigard/" class="tag-cloud-link tag-link-163 tag-link-position-19" style="font-size: 8pt;" aria-label="Jean-Marie Bigard (4 éléments)">Jean-Marie Bigard</a>
<a href="https://www.ledefigabon.com/tag/koh-lanta/" class="tag-cloud-link tag-link-92 tag-link-position-20" style="font-size: 22pt;" aria-label="Koh-Lanta (40 éléments)">Koh-Lanta</a>
<a href="https://www.ledefigabon.com/tag/la-casa-de-papel/" class="tag-cloud-link tag-link-129 tag-link-position-21" style="font-size: 11.846153846154pt;" aria-label="La casa de papel (8 éléments)">La casa de papel</a>
<a href="https://www.ledefigabon.com/tag/les-12-coups-de-midi/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 14.307692307692pt;" aria-label="Les 12 coups de midi (12 éléments)">Les 12 coups de midi</a>
<a href="https://www.ledefigabon.com/tag/lidl/" class="tag-cloud-link tag-link-125 tag-link-position-23" style="font-size: 18.769230769231pt;" aria-label="Lidl (24 éléments)">Lidl</a>
<a href="https://www.ledefigabon.com/tag/lmvslrdm5/" class="tag-cloud-link tag-link-104 tag-link-position-24" style="font-size: 11.076923076923pt;" aria-label="Lmvslrdm5 (7 éléments)">Lmvslrdm5</a>
<a href="https://www.ledefigabon.com/tag/loana/" class="tag-cloud-link tag-link-159 tag-link-position-25" style="font-size: 10.307692307692pt;" aria-label="Loana (6 éléments)">Loana</a>
<a href="https://www.ledefigabon.com/tag/maeva-ghennam/" class="tag-cloud-link tag-link-155 tag-link-position-26" style="font-size: 10.307692307692pt;" aria-label="Maeva Ghennam (6 éléments)">Maeva Ghennam</a>
<a href="https://www.ledefigabon.com/tag/mango/" class="tag-cloud-link tag-link-135 tag-link-position-27" style="font-size: 13.846153846154pt;" aria-label="Mango (11 éléments)">Mango</a>
<a href="https://www.ledefigabon.com/tag/mcdonalds/" class="tag-cloud-link tag-link-127 tag-link-position-28" style="font-size: 15.692307692308pt;" aria-label="McDonald’s (15 éléments)">McDonald’s</a>
<a href="https://www.ledefigabon.com/tag/michael-schumacher/" class="tag-cloud-link tag-link-97 tag-link-position-29" style="font-size: 11.846153846154pt;" aria-label="Michael Schumacher (8 éléments)">Michael Schumacher</a>
<a href="https://www.ledefigabon.com/tag/moundir/" class="tag-cloud-link tag-link-173 tag-link-position-30" style="font-size: 9.2307692307692pt;" aria-label="Moundir (5 éléments)">Moundir</a>
<a href="https://www.ledefigabon.com/tag/nagui/" class="tag-cloud-link tag-link-157 tag-link-position-31" style="font-size: 10.307692307692pt;" aria-label="Nagui (6 éléments)">Nagui</a>
<a href="https://www.ledefigabon.com/tag/nasa/" class="tag-cloud-link tag-link-128 tag-link-position-32" style="font-size: 9.2307692307692pt;" aria-label="NASA (5 éléments)">NASA</a>
<a href="https://www.ledefigabon.com/tag/netflix/" class="tag-cloud-link tag-link-120 tag-link-position-33" style="font-size: 17.846153846154pt;" aria-label="Netflix (21 éléments)">Netflix</a>
<a href="https://www.ledefigabon.com/tag/noel-2020/" class="tag-cloud-link tag-link-133 tag-link-position-34" style="font-size: 18.769230769231pt;" aria-label="Noël 2020 (24 éléments)">Noël 2020</a>
<a href="https://www.ledefigabon.com/tag/pierre-jean-chalencon/" class="tag-cloud-link tag-link-138 tag-link-position-35" style="font-size: 11.846153846154pt;" aria-label="Pierre-Jean Chalençon (8 éléments)">Pierre-Jean Chalençon</a>
<a href="https://www.ledefigabon.com/tag/roger-federer/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 9.2307692307692pt;" aria-label="Roger Federer (5 éléments)">Roger Federer</a>
<a href="https://www.ledefigabon.com/tag/sarah-fraisou/" class="tag-cloud-link tag-link-136 tag-link-position-37" style="font-size: 8pt;" aria-label="Sarah Fraisou (4 éléments)">Sarah Fraisou</a>
<a href="https://www.ledefigabon.com/tag/scenes-de-menages/" class="tag-cloud-link tag-link-99 tag-link-position-38" style="font-size: 8pt;" aria-label="Scènes de Ménages (4 éléments)">Scènes de Ménages</a>
<a href="https://www.ledefigabon.com/tag/sophie-davant/" class="tag-cloud-link tag-link-148 tag-link-position-39" style="font-size: 10.307692307692pt;" aria-label="Sophie Davant (6 éléments)">Sophie Davant</a>
<a href="https://www.ledefigabon.com/tag/tennis/" class="tag-cloud-link tag-link-117 tag-link-position-40" style="font-size: 10.307692307692pt;" aria-label="Tennis (6 éléments)">Tennis</a>
<a href="https://www.ledefigabon.com/tag/the-voice/" class="tag-cloud-link tag-link-156 tag-link-position-41" style="font-size: 12.615384615385pt;" aria-label="The Voice (9 éléments)">The Voice</a>
<a href="https://www.ledefigabon.com/tag/telerealite/" class="tag-cloud-link tag-link-164 tag-link-position-42" style="font-size: 8pt;" aria-label="Téléréalité (4 éléments)">Téléréalité</a>
<a href="https://www.ledefigabon.com/tag/vacances-de-fevrier/" class="tag-cloud-link tag-link-137 tag-link-position-43" style="font-size: 8pt;" aria-label="Vacances de février (4 éléments)">Vacances de février</a>
<a href="https://www.ledefigabon.com/tag/wejdene/" class="tag-cloud-link tag-link-151 tag-link-position-44" style="font-size: 8pt;" aria-label="Wejdene (4 éléments)">Wejdene</a>
<a href="https://www.ledefigabon.com/tag/zara/" class="tag-cloud-link tag-link-122 tag-link-position-45" style="font-size: 17.538461538462pt;" aria-label="Zara (20 éléments)">Zara</a></div>
</aside>	
                                </div>
                                                    </div>
                </div>
            </div>
        
        
                    <div class="ht-bottom-footer">
                <div class="ht-container">
                    <div class="ht-site-info">
                        © 2020 Ledefigabon.com                    </div><!-- #site-info -->
                </div>
            </div>
            </footer><!-- #colophon -->
</div><!-- #page -->
<div class="ht-search-wrapper"><div class="ht-search-container"><form role="search" method="get" class="search-form" action="https://www.ledefigabon.com/"><input autocomplete="off" type="search" class="search-field" placeholder="Enter a keyword to search..." value="" name="s" /><button type="submit" class="search-submit"><i class="icofont-search"></i></button><div class="ht-search-close"><div class="viral-pro-selected-icon"><i class="icofont-close-line-squared"></i></div></div></form></div></div>        <script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        });</script>
        <script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script defer src="https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script defer src="https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script defer src="https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script defer src="https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script defer src="https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script defer src="https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script defer src="https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ledefigabon.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1623138317' id='contact-form-7-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Force du mot de passe inconnue.","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyenne","strong":"Forte","mismatch":"Non concordance"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-08 07:36:44+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s est obsol\u00e8te depuis la version %2$s\u00a0! Utilisez %3$s \u00e0 la place. Pensons \u00e0 \u00e9crire du code plus inclusif."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer src='https://www.ledefigabon.com/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ledefigabon.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"672b67a30f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/jquery.nav.js?ver=1623138317' id='jquery-nav-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/owl.carousel.js?ver=1623138317' id='owl-carousel-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/isotope.pkgd.js?ver=1623138317' id='isotope-pkgd-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/hoverintent.js?ver=1623138317' id='hoverintent-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/superfish.js?ver=1623138317' id='superfish-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/odometer.js?ver=1623138317' id='odometer-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/waypoint.js?ver=1623138317' id='waypoint-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/themes/viral-pro/js/jquery.espy.min.js?ver=1.0.3' id='espy-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/themes/viral-pro/js/motio.min.js?ver=1.0.3' id='motio-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/slick.js?ver=1623138317' id='slick-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/jquery.mCustomScrollbar.js?ver=1623138317' id='jquery-mcustomscrollbar-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/jquery.accordion.js?ver=1623138317' id='jquery-accordion-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/themes/viral-pro/js/jquery.photostream.min.js?ver=1.0.3' id='photostream-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/themes/viral-pro/js/jquery.justifiedGallery.min.js?ver=1.0.3' id='justifiedGallery-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/jquery.countdown.js?ver=1623138317' id='countdown-js'></script>
<script type='text/javascript' id='viral-pro-megamenu-js-extra'>
/* <![CDATA[ */
var viral_pro_megamenu = {"rtl":"false"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/inc/walker/assets/megaMenu.js?ver=1623138317' id='viral-pro-megamenu-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/headroom.js?ver=1623138317' id='headroom-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/theia-sticky-sidebar.js?ver=1623138317' id='theia-sticky-sidebar-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/ResizeSensor.js?ver=1623138317' id='resizesensor-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/jquery.lazy.js?ver=1623138317' id='jquery-lazy-js'></script>
<script type='text/javascript' id='viral-pro-custom-js-extra'>
/* <![CDATA[ */
var viral_pro_options = {"template_path":"https:\/\/www.ledefigabon.com\/wp-content\/themes\/viral-pro","rtl":"false","customize_preview":"false","customizer_gdpr_settings":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/cache/min/1/wp-content/themes/viral-pro/js/custom.js?ver=1623138317' id='viral-pro-custom-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=6.2.1' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.17-1618559152' id='ez-toc-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ledefigabon.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.ledefigabon.com/wp-content/cache/min/1/54c1496e3eb1e2492704b8a4fbee5949.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623149041 -->