<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="facebook-domain-verification" content="rd3mkzvg0lpym1apue713gfj3vc3mb" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.ledefigabon.com/xmlrpc.php">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jean-Luc Reichmann très ému sur sa soeur atteinte de surdité qui a pu l&rsquo;aider sur un tournage" />
<meta property="og:description" content="C&#039;est contre toute attente que Jean-Luc Reichmann a pu prendre la parole en ce qui concerne sa vie privée, et le moins que l&#039;on puisse dire c&#039;est que l&#039;on ne s&#039;attendait pas à un témoignage aussi troublant de sa part ! En effet, ce sont des révélations que personne n&#039;aurait pu imaginer lire que l&#039;on a pu avoir l&#039;occasion de découvrir ces derniers jours. A l&#039;heure où l&#039;animateur a pu vivre une phase assez terrible, Jean-Luc Reichmann s’est dévoilé comme rarement. Il ne se passe pas une seule semaine sans que l&#039;on apprenne des révélations assez dingues en ce qui" />
<meta property="og:url" content="https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/" />
<meta property="og:site_name" content="LeDefiGaBon : Votre actualité en direct" />
<meta property="article:tag" content="Jean-Luc Reichmann" />
<meta property="article:section" content="People" />
<meta property="article:published_time" content="2021-04-22T08:02:37+02:00" />
<meta property="article:modified_time" content="2021-04-21T22:03:14+02:00" />
<meta property="og:updated_time" content="2021-04-21T22:03:14+02:00" />
<meta property="og:image" content="https://www.ledefigabon.com/wp-content/uploads/2020/05/voici-christian-quesada-en-prison-la-reaction-de-jean-luc-reichmann.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jean-Luc Reichmann très ému sur sa soeur atteinte de surdité qui a pu l&#039;aider sur un tournage</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ledefigabon.com/wp-content/cache/min/1/408b7a182d5ae98cb90017a8b48609a7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jean-Luc Reichmann très ému sur sa soeur atteinte de surdité qui a pu l&#039;aider sur un tournage" />
	<meta property="og:description" content="C&rsquo;est contre toute attente que Jean-Luc Reichmann a pu prendre la parole en ce qui concerne sa vie privée, et le moins que l&rsquo;on puisse dire c&rsquo;est que l&rsquo;on ne s&rsquo;attendait pas à un témoignage aussi troublant de sa part ! En effet, ce sont des révélations que personne n&rsquo;aurait pu imaginer lire que l&rsquo;on [&hellip;]" />
	<meta property="og:url" content="https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/" />
	<meta property="og:site_name" content="LeDefiGaBon : Votre actualité en direct" />
	<meta property="article:publisher" content="https://www.facebook.com/ledefigabon" />
	<meta property="article:published_time" content="2021-04-22T06:02:37+00:00" />
	<meta property="article:modified_time" content="2021-04-21T20:03:14+00:00" />
	<meta property="og:image" content="https://www.ledefigabon.com/wp-content/uploads/2020/05/voici-christian-quesada-en-prison-la-reaction-de-jean-luc-reichmann.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Marie Durant">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="application/ld+json" class="yoast-schema-graph"></script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.ledefigabon.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="LeDefiGaBon : Votre actualité en direct &raquo; Flux" href="https://www.ledefigabon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeDefiGaBon : Votre actualité en direct &raquo; Flux des commentaires" href="https://www.ledefigabon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeDefiGaBon : Votre actualité en direct &raquo; Jean-Luc Reichmann très ému sur sa soeur atteinte de surdité qui a pu l&rsquo;aider sur un tournage Flux des commentaires" href="https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 100%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #fd7013;}div#ez-toc-container ul.ez-toc-list a {color: #333333;}div#ez-toc-container ul.ez-toc-list a:hover {color: #000000;}div#ez-toc-container ul.ez-toc-list a:visited {color: #333333;}
</style>


<style id='viral-pro-style-inline-css' type='text/css'>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</style>












<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ledefigabon.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<link rel="https://api.w.org/" href="https://www.ledefigabon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ledefigabon.com/wp-json/wp/v2/posts/119849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledefigabon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledefigabon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.ledefigabon.com/?p=119849' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledefigabon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledefigabon.com%2Factupeople%2Fjean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledefigabon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledefigabon.com%2Factupeople%2Fjean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/"
    },
    "headline": "Jean-Luc Reichmann très ému sur sa soeur atteinte de surdité qui a pu l'aider sur un tournage",
    "datePublished": "2021-04-22T08:02:37+0200",
    "dateModified": "2021-04-21T22:03:14+0200",
    "author": {
        "@type": "Person",
        "name": "Marie Durant"
    },
    "description": "C'est contre toute attente que Jean-Luc Reichmann a pu prendre la parole en ce qui concerne sa vie privée, et ",
    "PrimaryImageOfPage": {
        "@id": "https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/#PrimaryImageOfPage"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.ledefigabon.com/wp-content/uploads/2020/05/voici-christian-quesada-en-prison-la-reaction-de-jean-luc-reichmann.jpg",
        "width": 1200,
        "height": 630
    },
    "publisher": {
        "@type": "Organization",
        "name": "Ledefigabon",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ledefigabon.com/wp-content/uploads/2021/04/logo.png",
            "width": 212,
            "height": 107
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ledefigabon.com\/wp-admin\/admin-ajax.php","essb3_nonce":"a3daf394e3","essb3_plugin_url":"https:\/\/www.ledefigabon.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.ledefigabon.com\/","essb3_postfloat_stay":false,"post_id":119849};</script><script src="https://cache.consentframework.com/js/pa/27133/c/gup2H/stub" referrerpolicy="unsafe-url" charset="utf-8" defer></script>
<script src="https://choices.consentframework.com/js/pa/27133/c/gup2H/cmp" referrerpolicy="unsafe-url" charset="utf-8" defer></script>
<script data-cmp-src="https://www.googletagmanager.com/gtag/js?id=UA-102961803-39"></script>
<script data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-cmp-vendor="755"></script>
<script data-cmp-src="https://www.google-analytics.com/ga.js"></script>
<script>
var _gaq = _gaq || [];
_gaq.push(["_setAccount", "UA-102961803-39"]);
_gaq.push(["_trackPageview"]);
</script>
<link rel="preload" href="https://www.ledefigabon.com/wp-content/uploads/2020/05/voici-christian-quesada-en-prison-la-reaction-de-jean-luc-reichmann-800x500.jpg" as="image">
<link rel="icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" sizes="32x32" />
<link rel="icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" />
<meta name="msapplication-TileImage" content="https://www.ledefigabon.com/wp-content/uploads/2021/04/fav-1.png" />
		<style type="text/css" id="wp-custom-css">
			.wp-block-embed {margin-bottom: 35px;margin-inline-end: 0px;margin-inline-start: 0px;margin-top:35px;}
.instagram-media{margin:30 auto!important;}
.twitter-tweet{margin:30 auto!important;}

.content-area p a {
	text-decoration: underline;
	font-weight : bold;
}

.pepsia_player{margin:30 auto!important;}

.ht-header-one .ht-header .ht-container, .ht-header-two  {
    height: 75px !important;
}

.pub_header{margin-bottom:40px;}
#ht-site-branding img {
    height: 66px !important;
}
.ht-header-one #ht-site-branding img, .ht-header-three #ht-site-branding img, .ht-header-six #ht-site-branding img {
    max-height: 65px !important;
}



div#ez-toc-container {
    width: 100% !important;
}
#ht-colophon{
	background-image: none !important;
	content-visibility: auto;
  contain-intrinsic-size: 500px;
}

.vl-fwnews-block-style7 .vl-post-thumb{
	aspect-ratio: 1/1;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    </head>
    <body class="post-template-default single single-post postid-119849 single-format-standard wp-custom-logo wp-embed-responsive group-blog ht-right-sidebar ht-single-layout1 ht-top-header-on ht-sticky-header ht-sticky-sidebar ht-wide ht-header-style1 ht-sidebar-style8 ht-thumb-opacity ht-block-title-style2">

                <div id="ht-page">
            
<header id="ht-masthead" class="ht-site-header ht-header-one hover-style6 ht-tagline-inline-logo ht-bottom-border ht-topheader-mobile-disable">
            <div class="ht-top-header">
            <div class="ht-container">
                    <div class="ht-th-left th-none">
            </div><!-- .ht-th-left -->
        <div class="ht-th-right th-social">
        <a href="https://www.facebook.com/ledefigabon" target="_blank"><i class="icofont-facebook"></i></a><a href="https://twitter.com/LedefigabonC" target="_blank"><i class="icofont-twitter"></i></a><a href="https://www.instagram.com/ledefigabon/" target="_blank"><i class="icofont-instagram"></i></a><a href="https://www.youtube.com/channel/UCaIrS_41-0oBgNOtcf5aDsw" target="_blank"><i class="icofont-youtube"></i></a><a href="https://www.pinterest.fr/ledefigabon/" target="_blank"><i class="icofont-pinterest"></i></a><a href="https://www.linkedin.com/company/18914700/" target="_blank"><i class="icofont-linkedin"></i></a>    </div><!-- .ht-th-right -->
                </div>
        </div><!-- .ht-top-header -->
    
    <div class="ht-header">
        <div class="ht-container">
            <div id="ht-site-branding">
                <a href="https://www.ledefigabon.com/" class="custom-logo-link" rel="home"><img width="340" height="215" src="https://www.ledefigabon.com/wp-content/uploads/2021/04/logo-1.png" class="custom-logo" alt="LeDefiGaBon : Votre actualité en direct" srcset="https://www.ledefigabon.com/wp-content/uploads/2021/04/logo-1.png 340w, https://www.ledefigabon.com/wp-content/uploads/2021/04/logo-1-300x190.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>            </div><!-- .site-branding -->

            <div class="ht-site-nav">
                <nav id="ht-site-navigation" class="ht-main-navigation">
                    <div class="ht-menu ht-clearfix"><ul id="menu-primary-menu" class="ht-clearfix"><li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.ledefigabon.com/actualites/" class="menu-link">A la une</a></li><li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="https://www.ledefigabon.com/people/" class="menu-link">People &amp; Co<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-922"><a href="https://www.ledefigabon.com/tag/koh-lanta/" class="menu-link">Koh-Lanta</a></li></ul>
</li><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://www.ledefigabon.com/lifestyle/" class="menu-link">Lifestyle<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.ledefigabon.com/astrologie/" class="menu-link">Astrologie</a></li>	<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.ledefigabon.com/cinema/" class="menu-link">Cinéma</a></li>	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a href="https://www.ledefigabon.com/mode/" class="menu-link">Mode</a></li>	<li id="menu-item-2011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011"><a href="https://www.ledefigabon.com/series-tv/" class="menu-link">Séries Tv</a></li>	<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.ledefigabon.com/voyage/" class="menu-link">Voyage</a></li></ul>
</li><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ledefigabon.com/high-tech/" class="menu-link">High-tech</a></li><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.ledefigabon.com/politique/" class="menu-link">Politique</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ledefigabon.com/monde/" class="menu-link">Monde</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ledefigabon.com/sports/" class="menu-link">Sports</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.ledefigabon.com/business/" class="menu-link">Business</a></li><li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://www.ledefigabon.com/sante/" class="menu-link">Santé<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1629"><a href="https://www.ledefigabon.com/tag/coronavirus/" class="menu-link">Coronavirus</a></li></ul>
</li></ul></div>                </nav><!-- #ht-site-navigation -->
                <div class="ht-search-button"><a href="javascript:void(0)"><i class="icofont-search-1"></i></a></div><div id="ht-mobile-menu" class="menu-primary-menu-container"><div class="menu-collapser"><div class="collapse-button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div></div><ul id="ht-responsive-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.ledefigabon.com/actualites/" class="menu-link">A la une</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="https://www.ledefigabon.com/people/" class="menu-link">People &amp; Co<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-922"><a href="https://www.ledefigabon.com/tag/koh-lanta/" class="menu-link">Koh-Lanta</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://www.ledefigabon.com/lifestyle/" class="menu-link">Lifestyle<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.ledefigabon.com/astrologie/" class="menu-link">Astrologie</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.ledefigabon.com/cinema/" class="menu-link">Cinéma</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a href="https://www.ledefigabon.com/mode/" class="menu-link">Mode</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2011"><a href="https://www.ledefigabon.com/series-tv/" class="menu-link">Séries Tv</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.ledefigabon.com/voyage/" class="menu-link">Voyage</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ledefigabon.com/high-tech/" class="menu-link">High-tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.ledefigabon.com/politique/" class="menu-link">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.ledefigabon.com/monde/" class="menu-link">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ledefigabon.com/sports/" class="menu-link">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.ledefigabon.com/business/" class="menu-link">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://www.ledefigabon.com/sante/" class="menu-link">Santé<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1629"><a href="https://www.ledefigabon.com/tag/coronavirus/" class="menu-link">Coronavirus</a></li></ul>
</li></ul></div>            </div>

        </div>
    </div>
</header><!-- #ht-masthead -->            <div id="ht-content" class="ht-site-content ht-clearfix">
                <div class="ht-main-content ht-container">
    <div class="ht-site-wrapper">
        <div id="primary" class="content-area">
            <article id="post-119849" class="post-119849 post type-post status-publish format-standard has-post-thumbnail hentry category-actupeople tag-jean-luc-reichmann">
                                    <div class="entry-header">
                        <div class="single-entry-category"><a href="https://www.ledefigabon.com/actupeople/" rel="category tag">People</a></div><h1 class="entry-title">Jean-Luc Reichmann très ému sur sa soeur atteinte de surdité qui a pu l&rsquo;aider sur un tournage</h1>            <div class="single-entry-meta">
                <span class="entry-author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" width="32" height="32" alt="Marie Durant" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg" /><noscript><img src="https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg" width="32" height="32" alt="Marie Durant" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" /></noscript><span class="author vcard">Marie Durant</span></span><span class="entry-post-date"><i class="mdi mdi-clock"></i>Il y a <time class="entry-date published" itemprop="datePublished" datetime="2021-04-22T08:02:37+02:00">1 heure</time> (édité il y a <time class="updated published" itemprop="dateModified" datetime="2021-04-21T22:03:14+02:00">11 heures</time>)</span>            </div><!-- .entry-meta -->
                                </div>

                    <div class="entry-wrapper">
                            <figure class="single-entry-link">
        <img width="800" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20500'%3E%3C/svg%3E" class="attachment-viral-pro-800x500 size-viral-pro-800x500 wp-post-image" alt="Jean-Luc Reichmann" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2020/05/voici-christian-quesada-en-prison-la-reaction-de-jean-luc-reichmann-800x500.jpg" /><noscript><img width="800" height="500" src="https://www.ledefigabon.com/wp-content/uploads/2020/05/voici-christian-quesada-en-prison-la-reaction-de-jean-luc-reichmann-800x500.jpg" class="attachment-viral-pro-800x500 size-viral-pro-800x500 wp-post-image" alt="Jean-Luc Reichmann" /></noscript>    </figure>
    
                        <div class="entry-content">
                            <div id="ez-toc-container" class="ez-toc-v2_0_17 counter-flat">
<div class="ez-toc-title-container">
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="ez-toc-title">Table des mati&egrave;res</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#jean-luc-reichmann-dans-la-tourmente-son-emission-est-en-danger" title="Jean-Luc Reichmann dans la tourmente : son émission est en danger">Jean-Luc Reichmann dans la tourmente : son émission est en danger</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#jean-luc-reichmann-se-confie-sur-sa-soeur-et-sur-son-role-dacteur" title="Jean-Luc Reichmann se confie sur sa soeur et sur son rôle d&rsquo;acteur">Jean-Luc Reichmann se confie sur sa soeur et sur son rôle d&rsquo;acteur</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-3" href="#jean-luc-reichmann-comment-sa-soeur-la-aide-pour-son-role-dans-leo-mattei" title="Jean-Luc Reichmann : comment sa soeur l&rsquo;a aidé pour son rôle dans Léo Matteï ?">Jean-Luc Reichmann : comment sa soeur l&rsquo;a aidé pour son rôle dans Léo Matteï ?</a></li></ul></nav></div>
<p>C&rsquo;est contre toute attente que Jean-Luc Reichmann a pu prendre la parole en ce qui concerne sa vie privée, et le moins que l&rsquo;on puisse dire c&rsquo;est que l&rsquo;on ne s&rsquo;attendait pas à un témoignage aussi troublant de sa part ! En effet, ce sont des révélations que personne n&rsquo;aurait pu imaginer lire que l&rsquo;on a pu avoir l&rsquo;occasion de découvrir ces derniers jours. A l&rsquo;heure où l&rsquo;animateur a pu vivre une phase assez terrible, Jean-Luc Reichmann s’est dévoilé comme rarement.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Il ne se passe pas une seule semaine sans que l&rsquo;on apprenne des révélations assez dingues en ce qui concerne Jean-Luc Reichmann. On peut voir l&rsquo;animateur des 12 coups de midi assez régulièrement au cœur de l’actualité et <strong>cela crée bien souvent la polémique</strong> : dernièrement, sa contamination au coronavirus a pu provoquer une certaine tension dans les médias.</p>
<h2><span class="ez-toc-section" id="jean-luc-reichmann-dans-la-tourmente-son-emission-est-en-danger"></span>Jean-Luc Reichmann dans la tourmente : son émission est en danger<span class="ez-toc-section-end"></span></h2>
<p>Il y a de cela quelques jours à peine, c’est une nouvelle affreuse que les téléspectateurs des 12 coups de midi ont pu apprendre. En effet, Jean-Luc Reichmann a pris la parole à la radio pour donner une très mauvaise nouvelle. On a pu apprendre que <a href="https://www.ledefigabon.com/actupeople/jean-luc-reichmann-en-grande-difficulte-il-est-inquiet-pour-ses-poumons/">l’animateur mythique a été contaminé par le coronavirus</a>, alors que le gouvernement venait tout juste de donner de nouveaux chiffres très alarmants sur l’épidémie dans le pays.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CN7ntkehbIL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CN7ntkehbIL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CN7ntkehbIL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Une publication partagée par Jean-Luc Reichmann (@jean.luc.reichmann)</a></p>
</div>
</blockquote>
<p> <script data-rocketlazyloadscript='//www.instagram.com/embed.js' async ></script></p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Mais contre toute attente, cela n’est pas sur le plateau de l’émission des 12 coups de midi que cela a pu arriver ! Comme il a pu le dire lors d’une interview, Jean-Luc Reichmann aurait été <strong>contaminé par un de ses propres enfants</strong> à son école. D&rsquo;ailleurs, on avait pu apprendre que le bâtiment scolaire avait pu fermer ses portes temporairement par la suite.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CN6wJ43hvbv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CN6wJ43hvbv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CN6wJ43hvbv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Une publication partagée par Jean-Luc Reichmann (@jean.luc.reichmann)</a></p>
</div>
</blockquote>
<p> <script data-rocketlazyloadscript='//www.instagram.com/embed.js' async ></script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- ledefigabon - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8375234109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Heureusement, il se trouve que l&rsquo;émission des 12 coups de midi a pu continuer à être diffusée pour une raison simple : on a pu apprendre en exclusivité que la production que les émissions avaient un mois d’avance, ce qui explique pourquoi on a pu voir de nouvelles émissions <a href="https://www.ledefigabon.com/actupeople/christian-quesada-libere-prison-un-vrai-choc-pour-les-fans-et-jean-luc-reichmann/">pendant la terrible maladie de Jean-Luc Reichmann</a>.</p>
<h2><span class="ez-toc-section" id="jean-luc-reichmann-se-confie-sur-sa-soeur-et-sur-son-role-dacteur"></span>Jean-Luc Reichmann se confie sur sa soeur et sur son rôle d&rsquo;acteur<span class="ez-toc-section-end"></span></h2>
<p>Plus récemment, on a pu apprendre une nouvelle information assez étonnante concernant l&rsquo;animateur des 12 coups de midi. C&rsquo;est sur le plateau de l&rsquo;émission Quotidien que ce dernier a pu dévoiler en exclusivité que sa soeur, qui est atteinte de surdité, avait pu l&rsquo;aider pour un tournage. En effet, en plus de présenter son émission tous les jours sur TF1, Jean-Luc Reichmann est également <strong>un très bon acteur dans la série Léo Mattéï</strong>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CNz1sdHiGgR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CNz1sdHiGgR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CNz1sdHiGgR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Une publication partagée par Jean-Luc Reichmann (@jean.luc.reichmann)</a></p>
</div>
</blockquote>
<p> <script data-rocketlazyloadscript='//www.instagram.com/embed.js' async ></script></p>
<p>Mais jusqu&rsquo;à aujourd&rsquo;hui, personne ne pouvait savoir les dessous de tournage de cette série. On a donc pu apprendre dans la dernière émission de Quotidien des révélations exclusives concernant les conditions de tournages, et <a href="https://www.ledefigabon.com/actupeople/jean-luc-reichmann-une-photo-choquante-avec-sa-grand-mere-les-internautes-sont-furieux/">ces dernières ont de quoi être très étonnantes</a>. On a en effet compris que la sœur de Jean-Luc Reichmann avait pu intervenir pour que ce dernier interprète son rôle à la perfection.</p>
<h2><span class="ez-toc-section" id="jean-luc-reichmann-comment-sa-soeur-la-aide-pour-son-role-dans-leo-mattei"></span>Jean-Luc Reichmann : comment sa soeur l&rsquo;a aidé pour son rôle dans Léo Matteï ?<span class="ez-toc-section-end"></span></h2>
<p>On a en effet pu découvrir que grâce à sa soeur qui sait parfaitement lire sur les lèvres, Jean-Luc Reichmann a donc pu interpréter son rôle à la perfection pour sa série qui fait un gros carton sur TF1.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/kGqzXxJ1NPQ" data-id="kGqzXxJ1NPQ" data-query="feature=oembed"></div><noscript><iframe title="Jean-Luc Reichmann interdit à TPMP  va chez Quotidien et se fait casser par les fans de l&#039;émission!!" width="640" height="360" src="https://www.youtube.com/embed/kGqzXxJ1NPQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<p>Tout le monde aura pu remarquer que <strong>l&rsquo;intonation de Jean-Luc Reichmann n&rsquo;a en effet rien à voir</strong> à celle que l&rsquo;on peut voir dans son émission des 12 coups de midi sur TF1 : voilà qui a le mérite de clarifier la situation !</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_1306472705 essb_width_flex essb_network_align_center essb_size_l essb_links_center print-no" id="essb_displayed_bottom_1306472705" data-essb-postid="119849" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/" data-essb-twitter-url="https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/" data-essb-instance="1306472705"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/&t=Jean-Luc+Reichmann+tr%C3%A8s+%C3%A9mu+sur+sa+soeur+atteinte+de+surdit%C3%A9+qui+a+pu+l%27aider+sur+un+tournage" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/&t=Jean-Luc+Reichmann+tr%C3%A8s+%C3%A9mu+sur+sa+soeur+atteinte+de+surdit%C3%A9+qui+a+pu+l%27aider+sur+un+tournage&#39;,&#39;facebook&#39;,&#39;1306472705&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Jean-Luc+Reichmann+tr%C3%A8s+%C3%A9mu+sur+sa+soeur+atteinte+de+surdit%C3%A9+qui+a+pu+l%27aider+sur+un+tournage&amp;url=https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/&amp;counturl=https://www.ledefigabon.com/actupeople/jean-luc-reichmann-tres-emu-sur-sa-soeur-atteinte-de-surdite-qui-a-pu-laider-sur-un-tournage/&#39;,&#39;twitter&#39;,&#39;1306472705&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1306472705&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li></ul></div><!-- AI CONTENT END 3 -->
                        </div><!-- .entry-content -->

                        <div class="single-entry-tags"><a href="https://www.ledefigabon.com/tag/jean-luc-reichmann/" rel="tag">Jean-Luc Reichmann</a></div>
                    </div>
                            </article><!-- #post-## -->
            					
            <div class="viral-pro-author-info">

                                    <div class="viral-pro-author-avatar">
                        <a href="https://www.ledefigabon.com/author/marie/" rel="author">
                            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" alt="Marie Durant" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg" /><noscript><img src="https://www.ledefigabon.com/wp-content/uploads/2020/05/marie-durant.jpg" width="100" height="100" alt="Marie Durant" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>                        </a>
                    </div><!-- .author-avatar -->
                
                <div class="viral-pro-author-description">
                    <h5>Par Marie Durant</h5>
                                            <p>Redactrice web passionnée par la vie des peoples et des célébrités, j'aime écrire sur leur vie et partager leurs histoires avec mes lecteurs.</p>
                    
                    <div class="viral-pro-author-icons">
                                            </div>
                </div>
            </div>

                    </div><!-- #primary -->

            <div id="secondary" class="widget-area">
        <div class="theiaStickySidebar">
            <aside id="viral_pro_post_list-2" class="widget widget_viral_pro_post_list"><h4 class="widget-title">A la une</h4>        <div class="ht-post-listing style3">
                            <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actupeople/mort-de-george-floyd-derek-chauvin-reconnu-coupable-le-web-partage-sa-joie/">
                            <img width="360" height="240" alt="Mort de George Floyd : Derek Chauvin reconnu coupable, le Web partage sa joie" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/04/George-Floyd-360x240.jpg"/><noscript><img width="360" height="240" alt="Mort de George Floyd : Derek Chauvin reconnu coupable, le Web partage sa joie" src="https://www.ledefigabon.com/wp-content/uploads/2021/04/George-Floyd-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actupeople/mort-de-george-floyd-derek-chauvin-reconnu-coupable-le-web-partage-sa-joie/">
                            Mort de George Floyd : Derek Chauvin reconnu coupable, le Web partage sa joie                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actupeople/moundir-vise-par-les-critiques-sexprime-et-semporte-face-a-certaines-reactions-il-publie-une-photo-bouleversante/">
                            <img width="360" height="240" alt="Moundir visé par les critiques s’exprime et s’emporte face à certaines réactions, il publie une photo bouleversante" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/04/Moundir-1-360x240.jpg"/><noscript><img width="360" height="240" alt="Moundir visé par les critiques s’exprime et s’emporte face à certaines réactions, il publie une photo bouleversante" src="https://www.ledefigabon.com/wp-content/uploads/2021/04/Moundir-1-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actupeople/moundir-vise-par-les-critiques-sexprime-et-semporte-face-a-certaines-reactions-il-publie-une-photo-bouleversante/">
                            Moundir visé par les critiques s’exprime et s’emporte face à certaines réactions, il publie une photo bouleversante                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actualites/vaccin-astrazeneca-cette-chanteuse-aurait-ete-approchee-de-lelysee-pour-soutenir-le-vaccin/">
                            <img width="360" height="240" alt="Vaccin AstraZeneca : cette chanteuse aurait été approchée de l&rsquo;Elysée pour soutenir le vaccin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/03/macron-360x240.jpg"/><noscript><img width="360" height="240" alt="Vaccin AstraZeneca : cette chanteuse aurait été approchée de l&rsquo;Elysée pour soutenir le vaccin" src="https://www.ledefigabon.com/wp-content/uploads/2021/03/macron-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actualites/vaccin-astrazeneca-cette-chanteuse-aurait-ete-approchee-de-lelysee-pour-soutenir-le-vaccin/">
                            Vaccin AstraZeneca : cette chanteuse aurait été approchée de l&rsquo;Elysée pour soutenir le vaccin                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actupeople/enjoyphoenix-des-confidences-sur-youtube-a-propos-dabus-sexuels-decouvrez-ses-propos-poignants/">
                            <img width="360" height="240" alt="EnjoyPhoenix : des confidences sur YouTube à propos d’abus sexuels, découvrez ses propos poignants" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/04/Marie-360x240.jpg"/><noscript><img width="360" height="240" alt="EnjoyPhoenix : des confidences sur YouTube à propos d’abus sexuels, découvrez ses propos poignants" src="https://www.ledefigabon.com/wp-content/uploads/2021/04/Marie-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actupeople/enjoyphoenix-des-confidences-sur-youtube-a-propos-dabus-sexuels-decouvrez-ses-propos-poignants/">
                            EnjoyPhoenix : des confidences sur YouTube à propos d’abus sexuels, découvrez ses propos poignants                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actupeople/michel-drucker-tres-aminci-il-evoque-une-perte-de-poids-traumatisante-pour-lui/">
                            <img width="360" height="240" alt="Michel Drucker très aminci : il évoque une perte de poids traumatisante pour lui" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2020/10/michel-drucker-operation-360x240.jpg"/><noscript><img width="360" height="240" alt="Michel Drucker très aminci : il évoque une perte de poids traumatisante pour lui" src="https://www.ledefigabon.com/wp-content/uploads/2020/10/michel-drucker-operation-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actupeople/michel-drucker-tres-aminci-il-evoque-une-perte-de-poids-traumatisante-pour-lui/">
                            Michel Drucker très aminci : il évoque une perte de poids traumatisante pour lui                        </a>
                        </div>

                        
                                            </div>
                </div>   
                                <div class="ht-post-list ht-clearfix">
                                        <div class="ht-pl-image">
                        <a href="https://www.ledefigabon.com/actupeople/philippe-etchebest-condamne-il-va-devoir-payer-une-somme-completement-dingue-a-son-voisin/">
                            <img width="360" height="240" alt="Philippe Etchebest condamné : il va devoir payer une somme complètement dingue à son voisin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-lazy-src="https://www.ledefigabon.com/wp-content/uploads/2021/04/philippe-etchebest-1024x576-1-360x240.jpg"/><noscript><img width="360" height="240" alt="Philippe Etchebest condamné : il va devoir payer une somme complètement dingue à son voisin" src="https://www.ledefigabon.com/wp-content/uploads/2021/04/philippe-etchebest-1024x576-1-360x240.jpg"/></noscript>                        </a>
                                            </div>

                    <div class="ht-pl-content">
                        <div class="ht-pl-title" style="color:#000000">
                        <a href="https://www.ledefigabon.com/actupeople/philippe-etchebest-condamne-il-va-devoir-payer-une-somme-completement-dingue-a-son-voisin/">
                            Philippe Etchebest condamné : il va devoir payer une somme complètement dingue à son voisin                        </a>
                        </div>

                        
                                            </div>
                </div>   
                        </div>
        </aside>        </div>
    </div><!-- #secondary -->
        </div>
</div>
</div><!-- #content -->


    <footer id="ht-colophon" class="ht-site-footer col-4-1-3">

        	

                    <div class="ht-main-footer">
                <div class="ht-container">
                    <div class="ht-main-footer-wrap ht-clearfix">
                                                        <div class="ht-footer ht-footer1">
                                    <aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-214"><a href="https://www.ledefigabon.com/">Accueil</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.ledefigabon.com/lequipe/">L&rsquo;équipe</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-212"><a href="https://www.ledefigabon.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-4665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4665"><a href="https://www.ledefigabon.com/informations-legales/">Informations Légales</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.ledefigabon.com/nous-contacter/">Nous contacter</a></li>
</ul></div></aside>	
                                </div>
                                                                <div class="ht-footer ht-footer2">
                                    <aside id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Nos dossiers</h4><div class="tagcloud"><a href="https://www.ledefigabon.com/tag/apple/" class="tag-cloud-link tag-link-113 tag-link-position-1" style="font-size: 8pt;" aria-label="Apple (4 éléments)">Apple</a>
<a href="https://www.ledefigabon.com/tag/black-friday/" class="tag-cloud-link tag-link-123 tag-link-position-2" style="font-size: 8pt;" aria-label="Black Friday (4 éléments)">Black Friday</a>
<a href="https://www.ledefigabon.com/tag/burger-king/" class="tag-cloud-link tag-link-134 tag-link-position-3" style="font-size: 9.2307692307692pt;" aria-label="Burger King (5 éléments)">Burger King</a>
<a href="https://www.ledefigabon.com/tag/coronavirus/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 21.538461538462pt;" aria-label="Coronavirus (37 éléments)">Coronavirus</a>
<a href="https://www.ledefigabon.com/tag/celine-dion/" class="tag-cloud-link tag-link-96 tag-link-position-5" style="font-size: 13.846153846154pt;" aria-label="Céline Dion (11 éléments)">Céline Dion</a>
<a href="https://www.ledefigabon.com/tag/donald-trump/" class="tag-cloud-link tag-link-105 tag-link-position-6" style="font-size: 10.307692307692pt;" aria-label="Donald Trump (6 éléments)">Donald Trump</a>
<a href="https://www.ledefigabon.com/tag/facebook/" class="tag-cloud-link tag-link-23 tag-link-position-7" style="font-size: 11.846153846154pt;" aria-label="Facebook (8 éléments)">Facebook</a>
<a href="https://www.ledefigabon.com/tag/famille-royale/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 13.846153846154pt;" aria-label="Famille royale (11 éléments)">Famille royale</a>
<a href="https://www.ledefigabon.com/tag/football/" class="tag-cloud-link tag-link-106 tag-link-position-9" style="font-size: 14.923076923077pt;" aria-label="Football (13 éléments)">Football</a>
<a href="https://www.ledefigabon.com/tag/france-2/" class="tag-cloud-link tag-link-139 tag-link-position-10" style="font-size: 8pt;" aria-label="France 2 (4 éléments)">France 2</a>
<a href="https://www.ledefigabon.com/tag/fetes-de-fin-dannee/" class="tag-cloud-link tag-link-124 tag-link-position-11" style="font-size: 16.615384615385pt;" aria-label="Fêtes de fin d’année (17 éléments)">Fêtes de fin d’année</a>
<a href="https://www.ledefigabon.com/tag/hallyday/" class="tag-cloud-link tag-link-93 tag-link-position-12" style="font-size: 16.153846153846pt;" aria-label="Hallyday (16 éléments)">Hallyday</a>
<a href="https://www.ledefigabon.com/tag/ikea/" class="tag-cloud-link tag-link-126 tag-link-position-13" style="font-size: 11.076923076923pt;" aria-label="Ikea (7 éléments)">Ikea</a>
<a href="https://www.ledefigabon.com/tag/insolite/" class="tag-cloud-link tag-link-161 tag-link-position-14" style="font-size: 10.307692307692pt;" aria-label="Insolite (6 éléments)">Insolite</a>
<a href="https://www.ledefigabon.com/tag/instagram/" class="tag-cloud-link tag-link-115 tag-link-position-15" style="font-size: 10.307692307692pt;" aria-label="Instagram (6 éléments)">Instagram</a>
<a href="https://www.ledefigabon.com/tag/ines-loucif/" class="tag-cloud-link tag-link-102 tag-link-position-16" style="font-size: 11.846153846154pt;" aria-label="Inès Loucif (8 éléments)">Inès Loucif</a>
<a href="https://www.ledefigabon.com/tag/iris-mittenaere/" class="tag-cloud-link tag-link-158 tag-link-position-17" style="font-size: 8pt;" aria-label="Iris Mittenaere (4 éléments)">Iris Mittenaere</a>
<a href="https://www.ledefigabon.com/tag/jean-luc-reichmann/" class="tag-cloud-link tag-link-132 tag-link-position-18" style="font-size: 9.2307692307692pt;" aria-label="Jean-Luc Reichmann (5 éléments)">Jean-Luc Reichmann</a>
<a href="https://www.ledefigabon.com/tag/jean-marie-bigard/" class="tag-cloud-link tag-link-163 tag-link-position-19" style="font-size: 8pt;" aria-label="Jean-Marie Bigard (4 éléments)">Jean-Marie Bigard</a>
<a href="https://www.ledefigabon.com/tag/koh-lanta/" class="tag-cloud-link tag-link-92 tag-link-position-20" style="font-size: 22pt;" aria-label="Koh-Lanta (40 éléments)">Koh-Lanta</a>
<a href="https://www.ledefigabon.com/tag/la-casa-de-papel/" class="tag-cloud-link tag-link-129 tag-link-position-21" style="font-size: 11.846153846154pt;" aria-label="La casa de papel (8 éléments)">La casa de papel</a>
<a href="https://www.ledefigabon.com/tag/les-12-coups-de-midi/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 14.307692307692pt;" aria-label="Les 12 coups de midi (12 éléments)">Les 12 coups de midi</a>
<a href="https://www.ledefigabon.com/tag/lidl/" class="tag-cloud-link tag-link-125 tag-link-position-23" style="font-size: 18.769230769231pt;" aria-label="Lidl (24 éléments)">Lidl</a>
<a href="https://www.ledefigabon.com/tag/lmvslrdm5/" class="tag-cloud-link tag-link-104 tag-link-position-24" style="font-size: 11.076923076923pt;" aria-label="Lmvslrdm5 (7 éléments)">Lmvslrdm5</a>
<a href="https://www.ledefigabon.com/tag/loana/" class="tag-cloud-link tag-link-159 tag-link-position-25" style="font-size: 10.307692307692pt;" aria-label="Loana (6 éléments)">Loana</a>
<a href="https://www.ledefigabon.com/tag/maeva-ghennam/" class="tag-cloud-link tag-link-155 tag-link-position-26" style="font-size: 10.307692307692pt;" aria-label="Maeva Ghennam (6 éléments)">Maeva Ghennam</a>
<a href="https://www.ledefigabon.com/tag/mango/" class="tag-cloud-link tag-link-135 tag-link-position-27" style="font-size: 13.846153846154pt;" aria-label="Mango (11 éléments)">Mango</a>
<a href="https://www.ledefigabon.com/tag/mcdonalds/" class="tag-cloud-link tag-link-127 tag-link-position-28" style="font-size: 15.692307692308pt;" aria-label="McDonald’s (15 éléments)">McDonald’s</a>
<a href="https://www.ledefigabon.com/tag/michael-schumacher/" class="tag-cloud-link tag-link-97 tag-link-position-29" style="font-size: 11.846153846154pt;" aria-label="Michael Schumacher (8 éléments)">Michael Schumacher</a>
<a href="https://www.ledefigabon.com/tag/moundir/" class="tag-cloud-link tag-link-173 tag-link-position-30" style="font-size: 8pt;" aria-label="Moundir (4 éléments)">Moundir</a>
<a href="https://www.ledefigabon.com/tag/nabilla/" class="tag-cloud-link tag-link-170 tag-link-position-31" style="font-size: 8pt;" aria-label="Nabilla (4 éléments)">Nabilla</a>
<a href="https://www.ledefigabon.com/tag/nagui/" class="tag-cloud-link tag-link-157 tag-link-position-32" style="font-size: 10.307692307692pt;" aria-label="Nagui (6 éléments)">Nagui</a>
<a href="https://www.ledefigabon.com/tag/nasa/" class="tag-cloud-link tag-link-128 tag-link-position-33" style="font-size: 9.2307692307692pt;" aria-label="NASA (5 éléments)">NASA</a>
<a href="https://www.ledefigabon.com/tag/netflix/" class="tag-cloud-link tag-link-120 tag-link-position-34" style="font-size: 17.846153846154pt;" aria-label="Netflix (21 éléments)">Netflix</a>
<a href="https://www.ledefigabon.com/tag/noel-2020/" class="tag-cloud-link tag-link-133 tag-link-position-35" style="font-size: 18.769230769231pt;" aria-label="Noël 2020 (24 éléments)">Noël 2020</a>
<a href="https://www.ledefigabon.com/tag/pierre-jean-chalencon/" class="tag-cloud-link tag-link-138 tag-link-position-36" style="font-size: 11.076923076923pt;" aria-label="Pierre-Jean Chalençon (7 éléments)">Pierre-Jean Chalençon</a>
<a href="https://www.ledefigabon.com/tag/roger-federer/" class="tag-cloud-link tag-link-119 tag-link-position-37" style="font-size: 9.2307692307692pt;" aria-label="Roger Federer (5 éléments)">Roger Federer</a>
<a href="https://www.ledefigabon.com/tag/sarah-fraisou/" class="tag-cloud-link tag-link-136 tag-link-position-38" style="font-size: 8pt;" aria-label="Sarah Fraisou (4 éléments)">Sarah Fraisou</a>
<a href="https://www.ledefigabon.com/tag/scenes-de-menages/" class="tag-cloud-link tag-link-99 tag-link-position-39" style="font-size: 8pt;" aria-label="Scènes de Ménages (4 éléments)">Scènes de Ménages</a>
<a href="https://www.ledefigabon.com/tag/sophie-davant/" class="tag-cloud-link tag-link-148 tag-link-position-40" style="font-size: 9.2307692307692pt;" aria-label="Sophie Davant (5 éléments)">Sophie Davant</a>
<a href="https://www.ledefigabon.com/tag/tennis/" class="tag-cloud-link tag-link-117 tag-link-position-41" style="font-size: 10.307692307692pt;" aria-label="Tennis (6 éléments)">Tennis</a>
<a href="https://www.ledefigabon.com/tag/the-voice/" class="tag-cloud-link tag-link-156 tag-link-position-42" style="font-size: 12.615384615385pt;" aria-label="The Voice (9 éléments)">The Voice</a>
<a href="https://www.ledefigabon.com/tag/vacances-de-fevrier/" class="tag-cloud-link tag-link-137 tag-link-position-43" style="font-size: 8pt;" aria-label="Vacances de février (4 éléments)">Vacances de février</a>
<a href="https://www.ledefigabon.com/tag/wejdene/" class="tag-cloud-link tag-link-151 tag-link-position-44" style="font-size: 8pt;" aria-label="Wejdene (4 éléments)">Wejdene</a>
<a href="https://www.ledefigabon.com/tag/zara/" class="tag-cloud-link tag-link-122 tag-link-position-45" style="font-size: 17.538461538462pt;" aria-label="Zara (20 éléments)">Zara</a></div>
</aside>	
                                </div>
                                                    </div>
                </div>
            </div>
        
        
                    <div class="ht-bottom-footer">
                <div class="ht-container">
                    <div class="ht-site-info">
                        © 2020 Ledefigabon.com                    </div><!-- #site-info -->
                </div>
            </div>
            </footer><!-- #colophon -->
</div><!-- #page -->
<div class="ht-search-wrapper"><div class="ht-search-container"><form role="search" method="get" class="search-form" action="https://www.ledefigabon.com/"><input autocomplete="off" type="search" class="search-field" placeholder="Enter a keyword to search..." value="" name="s" /><button type="submit" class="search-submit"><i class="icofont-search"></i></button><div class="ht-search-close"><div class="viral-pro-selected-icon"><i class="icofont-close-line-squared"></i></div></div></form></div></div><script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>

<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>

<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>

<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>

<script type='text/javascript' defer src='https://www.ledefigabon.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndwLmFwaUZldGNoLnVzZSggd3AuYXBpRmV0Y2guY3JlYXRlUm9vdFVSTE1pZGRsZXdhcmUoICJodHRwczovL3d3dy5sZWRlZmlnYWJvbi5jb20vd3AtanNvbi8iICkgKTsKd3AuYXBpRmV0Y2gubm9uY2VNaWRkbGV3YXJlID0gd3AuYXBpRmV0Y2guY3JlYXRlTm9uY2VNaWRkbGV3YXJlKCAiY2VlYzhmZjk2OCIgKTsKd3AuYXBpRmV0Y2gudXNlKCB3cC5hcGlGZXRjaC5ub25jZU1pZGRsZXdhcmUgKTsKd3AuYXBpRmV0Y2gudXNlKCB3cC5hcGlGZXRjaC5tZWRpYVVwbG9hZE1pZGRsZXdhcmUgKTsKd3AuYXBpRmV0Y2gubm9uY2VFbmRwb2ludCA9ICJodHRwczovL3d3dy5sZWRlZmlnYWJvbi5jb20vd3AtYWRtaW4vYWRtaW4tYWpheC5waHA/YWN0aW9uPXJlc3Qtbm9uY2UiOwo=' type='text/javascript' id='wp-api-fetch-js-after'></script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>






























<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ledefigabon.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ledefigabon.com/wp-content/cache/min/1/ce50d800069f9a719f8367a6c09619a1.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.ledefigabon.com/wp-content/cache/min/1/408b7a182d5ae98cb90017a8b48609a7.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619075660 -->